[DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Tutoriais e principais tópicos relacionados à motor e preparação.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

SemControle
:: Moderador ::
Mensagens: 25452
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Mensagempor SemControle » Quarta-feira 19th 2016f Outubro 2016 06:09:27 AM

ederrr82 escreveu:O meu corsa wind 1.0 1995 tá ruim pra pegar também cara. Tenho que acelerar pra ele pegar, mas as vezes mesmo acelerando ele falha na primeira partida. pra ele pegar novamente tenho que manter o pé no acelerador e segurar na partida até ele pegar.

Algumas informações:

●Bateria nova e de qualidade;
●Noto um forte cheiro de combustível no interior do carro ao andar com ele;
●Mexi na regularem de aceleração, deixei mais acelerado, um pouco;
●Motor esquentando muito mas a temperatura se mostra normal no mostrador.

criou um novo problema, mania q o povo tem de criar regulagem "problema" em injeção eletrônica
injeção eletrônica se acerta sozinha, pra isso tem um monte de sensores atuadores, (se nao faz, existe problema q deve ser avaliado e resolvido com a troca dos sensores/atuadores ou reparo na instalação) ai aparece o cabra muito esperto com uma chave de fenda torta um alicate enferrujado e procura qq parafuso pra futucar, e ai fala, sou mexanico, regulei a injeção eletrônica do meu carro.....e na verdade c@gou


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Farleytufao
:: Sport ::
Mensagens: 1208
Registrado em: Quarta-feira 19th 2012f Dezembro 2012 01:40:47 PM
Localização: Betim - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: RE: Re: [DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Mensagempor Farleytufao » Sábado 18th 2017f Fevereiro 2017 08:32:28 AM

vieirarodrigo escreveu:
ederrr82 escreveu:O meu corsa wind 1.0 1995 tá ruim pra pegar também cara. Tenho que acelerar pra ele pegar, mas as vezes mesmo acelerando ele falha na primeira partida. pra ele pegar novamente tenho que manter o pé no acelerador e segurar na partida até ele pegar.

Algumas informações:

●Bateria nova e de qualidade;
●Noto um forte cheiro de combustível no interior do carro ao andar com ele;
●Mexi na regularem de aceleração, deixei mais acelerado, um pouco;
●Motor esquentando muito mas a temperatura se mostra normal no mostrador.

Amigo eder , confere o bico , concerteza ta gotejando .... O meu tinha os mesmos sintomas q o seu e agora ficou top ...

Enviado de meu LG-D618 usando Tapatalk

Tome cuidado com este tipo de informação. O seu caso pode não ser o de outros membros.

Voce tem um motor de 4 bicos, e o dele é de apenas 1. Ja pensou se o carro dele na verdade, está com o sensor de posição de borboleta com problemas? ai envia a informação que está aberta e a central manda o bico injetar mais combustível por causa da informação errada? o que aconteceria? Carro afogando.

No fim das contas, iria gastar uma grana para encontrar um Bico novo para o EFI dele (que não é nada barato) e continuaria com o mesmo problema.


Wassant*01
:: Wind ::
Mensagens: 15
Registrado em: Sábado 17th 2016f Dezembro 2016 04:41:38 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA SEDAN WIND 1.0 MPFI
Ano de fabricação: 2001

Re: [DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Mensagempor Wassant*01 » Quarta-feira 26th 2017f Abril 2017 07:15:59 PM

O meu estava com um problema parecido, pela manhã primeira ligada demorava, tinha que tentar umas três quatro vezes a partida aí pegava. As demais partidas normal até o próximo pernoite rs. Resolvi trocando o regulador de pressão na flauta e limpeza dos injetores agora pega na primeira independente do tempo parado, já ficou dois dias parado e pegou de cara.


figueiredovitor
:: Wind ::
Mensagens: 24
Registrado em: Terça-feira 19th 2011f Julho 2011 02:54:22 PM
Localização: Duque de Caxias - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Mensagempor figueiredovitor » Sábado 16th 2019f Março 2019 09:00:38 AM

Bom galera meu corsa classic 2008/2009 com todas as preventivas realizadas , pegando sempre de primeira, pois bem, fui encher o tanque geralmente coloco da petrobras sempre tudo br, mas o posto tava sendo fiscalizado e fui para o proximo que era da shell, enchi o tanque com aditivada, quando liguei o carro deu um poquinho de engasgo mas foi, no dia seguinte de manha fui dar a partida e nada de pegar na 3 ou 4 vez sempre forçando a ignição, deixei o carro estacionado , quando voltei o mesmo problema e ficava assim toda vez que ficava muito tempo parado, tirei os cabos da bateria para resetar a central, e nada o mesmo engasgo ,como ja sabia que tudo ja tinha sido revisado fiquei meio preocupado, pesquisei bastante nesse topico aqui uma das soluções apresentadas , uma foi a troca do atuador da marcha lenta e eu tinha o original, troquei uma vez para tentar resolver um problema e guardei, pois bem funcionou fiz outro teste mais tarde e depois mais outro teste e funcionou, pel oque sei ele é responsavel pela abertura da borboleta, e na minha concepcao estava faltando o oxigenio pois o antigo deve ter queimado e nao abria a borboleta para entrada de oxigenio pois ignição precisa de oxigenio + faisca + combustivel, bom obrigado pela ajuda resolvi meu problema e de quebra economizei uma ida ao mecânico.


Bange
:: Maxx ::
Mensagens: 3340
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Mensagempor Bange » Sábado 16th 2019f Março 2019 09:50:28 AM

Eu gostaria de ver esse atuador da ML, que atua na borboleta...até onde sei, ele atua num canal de "by pass", sem mexer na borboleta, controlando a entrada de ar para manter ML.




Voltar para “Matérias Técnicas”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes