[DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder
Chakz
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 10 2019f Junho 2019 10:24:44 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

[DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Chakz » Segunda-feira 10 2019f Junho 2019 10:51:45 PM

Olá pessoal, tudo bem?

Eu tenho um Corsa Hatch 1.4 Premium 2008/2009, 58120km rodados.

Vamos lá, estou com um problema intermitente. Algumas vezes quando vou ligar o carro, giro a chave no painel e o painel não liga, não acende NENHUMA LUZ (algumas vezes acende e apaga rapidamente).

Quando isso acontece, você pode tentar dar a partida e o motor vai tentar dar a partida, mas não pega. Algumas vezes se você insistir girando a chave de um lado para o outro ele acaba ligando o painel e o carro liga normal.

Outras vezes o carro funciona normal, você gira a chave o painel liga de primeira e o carro liga.

Já foi verificada a bateria e os fusíveis, já substitui o comutador.

Não consegui encontrar uma padrão, esses dias que estão mais frios aqui em SP o problema tem acontecido com mais frequência.

Alguém já passou por isso ou tem alguma ideia?

Eu já verifiquei a bateria e os fusíveis, além de ter substituído o comutador.




Bange
:: Maxx ::
Mensagens: 3665
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Bange » Segunda-feira 10 2019f Junho 2019 11:55:32 PM

O que vc chama de comutador?



Chakz
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 10 2019f Junho 2019 10:24:44 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Chakz » Terça-feira 11 2019f Junho 2019 02:05:54 AM

É o comutador de ignição, é uma peça que o tambor da chave fica conectado (não sei a real função dele).

Não consigo colocar imagem, estou pelo celular no momento.

Amanhã cedo posto uma imagem.



Chakz
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 10 2019f Junho 2019 10:24:44 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Chakz » Terça-feira 11 2019f Junho 2019 02:10:26 AM





Bange
:: Maxx ::
Mensagens: 3665
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Bange » Terça-feira 11 2019f Junho 2019 08:11:34 AM

Ok, de fato é a primeira "suspeita", mas se não resolveu, a troca ou foi mau feita ou tem mais outro problema ou a causa não é ele.
Trocar sem avaliar antes é no mínimo jogar dinheiro fora... essa peça tem uma função elétrica e deve ser avaliada com um medidor próprio (multiteste).
O vídeo a seguir não é di Corsa, mas a lógica é igual pra todos os carros...
https://m.youtube.com/watch?v=_wApGIz8xbA
Como seu problema é intermitente é um pouco meis chato... mas se o componente faz as funções corretas, o problema está mais adiante e deve ser pesquisado...balançando/torcendo os fios/chicote e/ou seguindo e medindo os fios/conexões eletricamente.
Salvo engano, a linha 15 alimenta o painel via um relé (relé principal, quem sabe é ele) e também vai pra ECU...isto na primeira posição da chave... a segunda é só pro arranque.
Como falei acima, tem que pesquisar...



Chakz
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 10 2019f Junho 2019 10:24:44 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Chakz » Terça-feira 11 2019f Junho 2019 10:08:46 AM

Bange escreveu:
Terça-feira 11 2019f Junho 2019 08:11:34 AM
Ok, de fato é a primeira "suspeita", mas se não resolveu, a troca ou foi mau feita ou tem mais outro problema ou a causa não é ele.
Trocar sem avaliar antes é no mínimo jogar dinheiro fora... essa peça tem uma função elétrica e deve ser avaliada com um medidor próprio (multiteste).
O vídeo a seguir não é di Corsa, mas a lógica é igual pra todos os carros...
https://m.youtube.com/watch?v=_wApGIz8xbA
Como seu problema é intermitente é um pouco meis chato... mas se o componente faz as funções corretas, o problema está mais adiante e deve ser pesquisado...balançando/torcendo os fios/chicote e/ou seguindo e medindo os fios/conexões eletricamente.
Salvo engano, a linha 15 alimenta o painel via um relé (relé principal, quem sabe é ele) e também vai pra ECU...isto na primeira posição da chave... a segunda é só pro arranque.
Como falei acima, tem que pesquisar...
Bange, muito obrigado por me dar uma luz.

Eu sou realmente leigo no assunto, agora cedo pretendo levar o carro até um auto elétrico, porque eu realmente não sei como fazer isso sozinho.

Eu tenho pesquisado bastante nos últimos meses, mas não encontrei nada que se encaixe nos sintomas.

De fato, por um lado acabei jogando dinheiro fora, porém o comutador que foi retirado estava avariado e com folga no encaixe do cilindro do miolo, então até que não foi tão grande o prejuízo, mas poderia ter economizado.

Assim que eu voltar do auto elétrico conto o que aconteceu.

Muito obrigado pela ajuda, estou assistindo ao vídeo.



Bange
:: Maxx ::
Mensagens: 3665
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Bange » Terça-feira 11 2019f Junho 2019 11:07:26 AM

Pena vc não ter um multímetro (a parte leiga a gente ajuda), pois ele é fundamental não só pra defeitos no carro mas em casa, motores, eletrodomésticos...
Uma coisa que não falei é sobre o aterramento, que é o outro lado do circuito/componente, por onde a corrente também circula...sem aterramento (que é o retorno), lâmpadas, relés, motores, etc... nada funciona.




Chakz
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 10 2019f Junho 2019 10:24:44 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Chakz » Terça-feira 11 2019f Junho 2019 11:55:43 AM

Então Bange, voltei do Auto Eletrico sem retorno kkk

Hoje cedo ele não ligava o painel, tentei diversas vezes virar e desvirar a chave.

Enquanto eu chamava um guincho pelo celular deixei a chave virada na segunda fase e de depois de um tempo o painel ligou.

Como o carro anda com esse problema eu estou dirigindo sem som no carro, porque se não toda hora que fica virando e desvirando a chave o som fica ligando e desligando.

Enquanto eu estava parado no farol eu ouvi alguns estralos vindo de trás do carro, achei isso bem estranho, existe aterramento no porta-malas? Eu estou pensando em dar uma olhada nos auto-falantes traseiros para ver se não estão com mal contato, mas será que os auto falantes iriam causar um problema desse tamanho?



Bange
:: Maxx ::
Mensagens: 3665
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Bange » Terça-feira 11 2019f Junho 2019 01:05:46 PM

De modo algum tem aterramento na parte traseira que provoque tal sintoma.
O barulho pode ser dos falantes, pois se o rádio liga e desliga rápido, isso se reflete neles... os falantes (com som ligado), também refletem ruídos de mau contato em circuitos de grande corrente...
O problema está gritando e parece fácil de localizar... deixe a chave ligada e futuque os fios que saem do comutador e nos que ficam/vão para a caixa de fusíveis/relés...ligue o rádio se o painel ficar fira do visual...



SemControle
:: Moderador ::
Mensagens: 25735
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por SemControle » Quarta-feira 12 2019f Junho 2019 09:13:54 AM

eu sugiro algo mais "meliante" pq não soltar a parte elétrica e fazer a ligação direta pra eliminar problemas do comutador, eu ainda mantenho uma suspeita nele....

esse deixar c a chave virada e do nada o painel ligar não me representa um mal contato, pq tudo teoricamente estava imóvel


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Bange
:: Maxx ::
Mensagens: 3665
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Bange » Quarta-feira 12 2019f Junho 2019 11:07:23 AM

Ontem o carro do meu filho não pegava...dava o tec do automático do arranque, luz painel esmaecia e só.
Ele já vinha reclamando que as vêzes não pegava...
Suspeita inicial: bateria
Análise com voltímetro preso nas garras dos bornes: 7,86V
Análise com voltímetro direto nos bornes: 12,34V
Ambas as conexões firmes, sem movimento
Causa real: mau contato no borne negativo (oxidação não visível)
Nem sempre um mau contato se altera com a trepidação.



Chakz
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 10 2019f Junho 2019 10:24:44 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Chakz » Sexta-feira 14 2019f Junho 2019 11:05:00 AM

Olá gente, voltei!

Depois de passar a semana inteira de um lado para o outro, aparentemente encontramos o problema/solução.

Como o próprio Bange havia dito o problema estava no Relé (o amarelo, não sei o que ele faz kkk).

Foi uma verdadeira novela, levei no chaveiro ele trocou o comutador e o problema continuou.

Levei então ao auto-elétrico, que segundo ele fez todos os testes nos fusíveis, fiação, relés, bateria e estava tudo normal, afirmando que o problema era o comutador (que deveria ser paralelo).

Sorte ou não, o auto-elétrico e o chaveiro são parceiros, o auto-elétrico chamou o chaveiro e fizeram os testes com outro comutador, mas o problema continuava.

O chaveiro ficou com o carro ontem o dia todo, chamou outro auto elétrico que encontrou o problema no relé.

Agora o carro está como novo, inclusive resolveu outros problemas bobos que tinham aparecido e eu nem levava a sério (quando travava o carro com os vidros fechados, os vidros desciam e subiam novamente, porta-malas não travava mais no controle, só na chave).

Então recapitulando o problema caso algum dia alguém chegue até esse post com o mesmo problema.

Painel do carro não ligava ao girar a chave, após várias tentativas o painel ligava ou se você deixa-se a chave virada por alguns minutos o painel acendia e tudo ficava normal.

O problema acontecia com o carro quente ou frio (pela manhã ou após algum tempo parado era muito mais demorado para o painel acender).

A substituição do comutador não foi suficiente para solucionar o problema, já que o problema era que mesmo o comutador liberando a energia a corrente era cortada e de forma intermitente o problema aparecia e ia embora.

Solução - Troca do Relé (Amarelo)

Agradeço a todos e principalmente ao Bange que teve toda atenção e paciência em me ajudar. Grande Abraço!



Bange
:: Maxx ::
Mensagens: 3665
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 2009 Painel não liga, Motor não da partida - Intermitente

Mensagem por Bange » Sexta-feira 14 2019f Junho 2019 12:55:16 PM

Beleza que resolveu!
Valeu pelo retorno...




Responder

Voltar para “Manutenção”