[DÚVIDA] - Carro MUITO fraco na saída

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
Publicidade
diego.lins
:: Millennium ::
Mensagens: 148
Registrado em: Quinta-feira 13 2012f Dezembro 2012 07:25:24 PM
Localização: Cabo de Santo Agostinho - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por diego.lins »

Pessoal. É o seguinte:

Meu carro está MUITO fraco na saída!
E quando ligo o A/C com o carro parado, pronto! A rotação cai pra uns 500rpm! E pra dar saída, meu Deus do céu, é uma agonia, tenho que acelerar em ponto morto pra aumentar a rotação e só então acelerar pra sair.
Depois que ele "dá partida", ele anda normalmente, sem stress mesmo com o A/C ligado. O problema é se parar!
Pra sair novamente é uma merd*!!!
E quando o carro fica parado por muito tempo é que lasca tudo!!

Meu carro tem um problema crônico: a correia fica fora de tempo constantemente (após andar uns 30.000km tenho que verificar o ponto de novo! É algo relacionado à polia da cambota que está com o rasgo maior do que o normal: precisarei ir em algum torneiro para fazer a engrenagem/rolamento do tamanho em que está o rasgo. Não sei exatamente explicar, pois meu tio, que é mecânico, que me explicou da última vez em que fiz a verificação do ponto, mas não me lembro bem, acho que era mais ou menos isso).

Porém, dessa vez, acredito que o problema não é esse (fora do ponto), pois das outras vezes, quando o carro ficou fora do ponto, ele não desenvolvia nem após dar partida (pra chegar em 100km/h era um objetivo quando impossível). Hoje não, ele já chegou até 140km/h e até tranquilamente, mas o problema mesmo é quando está parado pra dá saída!

Vou levar no meu tio amanhã, mas vocês teriam alguma ideia do que poderia ser esse problema?
Desde já agradeço!!


Publicidade

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Não tem o que fazer, troque logo as peças com problema, nada de gambiarra.
Veja se é o caso:[youtube]xIaJImsXB9g[/youtube]

No mais essa dificuldade no arranque pode ser a embreagem.


Publicidade

filipibrombila
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 03 2013f Abril 2013 05:07:20 PM
Localização: Esteio - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por filipibrombila »

mano ja tive esse problema em outro carro pode ser disco e prensa.
fale com um mecanico de sua confiança mas pode ser isso mesmo.


Publicidade

diego.lins
:: Millennium ::
Mensagens: 148
Registrado em: Quinta-feira 13 2012f Dezembro 2012 07:25:24 PM
Localização: Cabo de Santo Agostinho - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por diego.lins »

- Estranho... O carro ficou normal sem olhar nada na mecânica / elétrica do carro.

Na realidade, como o awaked deve saber, troquei o sistema de meu A/C recentemente e o meu compressor com 1 mês de uso deu defeito (o espelho colou e o compressor ficou acionado o tempo todo, mesmo com o botão do A/C desligado). Aí eu tava andando de carro e neste dia estava com o botão do A/C desligado, consequentemente com o ventilador desligado, então como o compressor estava em funcionamento (tava colado) a pressão aumentou de tal maneira que a válvula de segurança descarregou boa parte do gás (ficou aquele fumaceiro todinho com cheiro de óleo de compressor). Como comprei a peça na distribuidora e mandei instalar, fui no rapaz que instalou, ele retirou o compressor e me encaminhou para troca.
Troquei o compressor de novo. Levei na loja e o cara instalou. Quando foi testar, o compressor estava ruim de novo (não estava gelando como antes e ao acoplar ele fazia um barulho muito alto).
Então levei na distribuidora de novo e reclamei. Fizeram a troca já achando ruim, dizendo que o carro tava com um problema elétrico (só desculpa que eles arrumam pra tentar mascarar o defeito do equipamento) e que eles iriam trocar, mas se voltasse a acontecer eles não iriam mais trocar, mas sim mandar para garantia para análise (já pensaram??) (Mas claro que eu não iria aceitar isso, pois eles próprios me forneceram a garantia e tem dizendo que dentro de 3 meses, a troca é IMEDIATA e o compressor é enviado para análise da Delphi e só depois desses 3 meses que o compressor é enviado para Delphi e caso seja consertado, é devolvido a mim, ou seja, eles não tem motivo nenhum de dizer simplesmente que não vai trocar, afinal, só tem 1 mês de compra! Se quebrar mais uma vez vou lá de novo para trocar!!).

Então... Depois dessa dor de cabeça com esses compressores, até que fim veio um bom e o A/C tá funcionando normalmente de novo.
Confesso que fiquei decepcionado com esses compressores da Delphi...

Mas fazer o quê? É o compressor que tem pra colocar!

Então trocamos o compressor e o carro voltou "novinho", com força normalmente, sem precisar mexer em mais nada.

Será que o vilão estava sendo o compressor? Achei bem estranho isso...

- Outra coisa:
Awaked, eu já havia visto este vídeo e eu acredito que é exatamente isso que meu tio disse que tá acontecendo com o meu carro.
Falei com ele, mas ultimamente ele aparenta não querer mexer no meu carro (kkkk) e ele falou que isso era um serviço que não iria valer a pena, pois iria gastar muito dinheiro $$.
Nesse caso, quais são as peças que é preciso trocar?? Gastaria em torno de quanto?

Grato!!


Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

se ele tava "ligado" o tempo todo, pode ter certeza q era ele o culpado sim.....
nunca gostei de ar condicionado, mas logo q comprei o golf um dia chovendo, fui obrigado a usar pra limpar o vidro, parei em uma subida, e a diferença de forca no carro era tanta q morreu 2X na hora de sair, ai desliguei o ar e sai normalmente como sempre....e é um motor 1.6 com torque cedo, mas o descostume de usar ar e acelerar mais pra sair, não compensei o bastante no acelerador pra por a forca roubada a mais no ar


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Responder

Voltar para “Motor e Preparação”

Publicidade