[DÚVIDA] - Classic VHCE 2009 velocímetro falhando, indicador de temperatura as vezes não funciona e carro morrendo lent

Lista de discussão dos amantes do Chevrolet Corsa de todo o Brasil. Atualidades, curiosidades, dicas, informações, e outras coisas mais sobre o nosso querido carro.

Moderadores: Organizadores do Fórum, Administradores



Responder


Brunowwf
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 06 2019f Novembro 2019 06:00:12 PM
Localização: São Pedro da Aldeia - RJ
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2009

[DÚVIDA] - Classic VHCE 2009 velocímetro falhando, indicador de temperatura as vezes não funciona e carro morrendo lent

Mensagem por Brunowwf » Quarta-feira 06 2019f Novembro 2019 06:15:23 PM

Boa noite amigos, recentemente comprei um Classic 2009 VHCE "meu primeiro carro", carro no gás e todo "bonito" aparentemente, só que a partir do segundo dia comecei a ter alguns problemas, de inicio achei que fosse por conta de eu ser novado no trânsito, pois tem apenas 3 semanas que tirei minha CNH e antes de tirar, nunca havia pegado para dirigir um carro, mas conforme os dias foram passando, notei que poderia não ser algo comigo e sim com o carro, ai decidir vir pedir a opinião de vocês, estou com o seguinte problema, o carro toda vez que esta de primeira "marcha lenta" se eu não der uma boaaaaaa acelerada, ele morre, as vezes até mesmo dando a acelerada, ele morre, se eu der ré sem dar aquela boa acelerada, também morre, e as vezes até mesmo acelerando, morre, o velocímetro dele as vezes funciona e as vezes não funciona, e isso vim notar hoje, o relóginho que mostra a temperatura, raramente vejo funcionar, bem raro mesmo, e isso já notei desde que o carro foi comprado 2 semanas atrás, e eu já tentei levar no mecânico, e o mecânico nem olhou direito, só viu velas e mandou trocar, fui la, troquei, o carro parece que na pista ficou mais "forte" mas as vezes continua dando o mesmo problema de morrer, e os outros problemas continuam, gostaria de saber de vocês qual pode ser o problema, sei que tem muitos donos de carro experientes aqui, espero que alguém possa me ajudar, e gostaria de saber onde eu poderia levar para sanar esses problemas, se é mesmo num mecânico, se é num eletricista, se é em outro local. Desde já agradeço quaisquer respostas. Obrigado





Bange
:: Moderador ::
Mensagens: 3837
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Classic VHCE 2009 velocímetro falhando, indicador de temperatura as vezes não funciona e carro morrendo

Mensagem por Bange » Quarta-feira 06 2019f Novembro 2019 06:43:01 PM

Eu em primeiro lugar eu iria cobrar a garantia pelo vendedor... mas...

Hoje em dia, um bom técnico automotivo, reune as funções do antigo mecânico e do eletricista.
Isto não significa que ele próprio irá reparar tudo, pois ou ele não tem o ferramental próprio ou não interessa, mas ele identifica o problema e ou conserta ou terceiriza ou passa pra vc ir ao profissional dedicado ao assunto.
Ex.: mecânios não fazem retífica de bloco ou cabeçote...eles mandam para a loja própria...também não reparam alternador, ECU, painel, arcondicionado...
O problema então se resume em vc encontrar este profissional, que certamente tem uma estrutura diferente daqueles de "fundo de quintal", mas cobrarão menos que uma autorizada.

Para o seu problema, aliás de um modo geral em automóveis, não tem como dizer certeiramente que é isto ou aquilo, pois não tem uma causa única...depende de testes que vão eliminando as possibilidades...vejo pelo menos duas... sujeira no TBI ou falha no início do curso do acelerador eletrônico (se o seu modelo tiver).





Responder

Voltar para “Corsa Clube List”