[SOLUÇÃO] - Vidro elétrico LENTO. Resolvido!

Moderadores: sousaman, Ikaro, Organizadores do Fórum

Responder

claudiocassio
:: Super ::
Mensagens: 91
Registrado em: Terça-feira 20 2011f Dezembro 2011 09:44:56 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[SOLUÇÃO] - Vidro elétrico LENTO. Resolvido!

Mensagem por claudiocassio »

Olá, to com um problema no vidro eletrico.. O vidro da porta do passageiro sobe normal, quando acionado o botão na porta do passageiro, quando aciono o botão na porta do motorista pra levantar, ele levanta lento... Dispensei a possibilidade de ta ocorrendo falta de lubrificação, pois os vidros funcionam bem rapido quando aciona pelo botão da propria porta, quando aciono pelo botão da porta do motorista, ele fica bem lento, as vezes nem sobe.. Oq pode ser??? como posso verificar isso em casa?? Aplicação de super lub nas conexões ajuda?

Corsa Super 1997
2 portas
1.0 MPFI





Avatar do usuário
xucrute
:: ST ::
Mensagens: 891
Registrado em: Quarta-feira 25 2011f Maio 2011 05:23:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por xucrute »

Possa a parte elétrica.

Não sei como funciona mais o botão do motorista talvez não esteja passando a corrente necessária.

Mais alguém vai te ajudar!


Corsinha 96 4p



Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Deve ser isso mesmo.
Dá pra abrir o botão e limpar com algum limpa contatos.

O lance é ter calma e jeito pra não estragar o botão.
Sente com bastante tempo pra fazer isso.





claudiocassio
:: Super ::
Mensagens: 91
Registrado em: Terça-feira 20 2011f Dezembro 2011 09:44:56 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por claudiocassio »

hehe.. fui abrir o botao, terminei danificando, comprei logo os 2 botoes novos, o melhorou 90% a subida do vidro...





Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Caraca mano como conseguiu estragar? kkk...

Poderia ter economizado essa, era só alguém com as devidas "skills" abrir e limpar.





claudiocassio
:: Super ::
Mensagens: 91
Registrado em: Terça-feira 20 2011f Dezembro 2011 09:44:56 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por claudiocassio »

kkkkkkk.. Eu fui abrir com a chave de fenda mesmo.. rs, e nao tirei as soldas, ai amassou tudo dentro do botão.... como eu vi q tava oxidado unas partes, trokei logo, ficou bom.. ainda assim, o botao da porta do passageiro, sobe mais rapido, do que sendo acionado pelo botao do lado do motorista, mas diferença pouca....





Avatar do usuário
xucrute
:: ST ::
Mensagens: 891
Registrado em: Quarta-feira 25 2011f Maio 2011 05:23:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por xucrute »

tenta levar no eletricista ja que o botao nao resolveu, pode ser a fiaçao


Corsinha 96 4p



claudiocassio
:: Super ::
Mensagens: 91
Registrado em: Terça-feira 20 2011f Dezembro 2011 09:44:56 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por claudiocassio »

É, se caso ele piore eu vou levar no eletricista, mas do jeito q ficou eu ja to satisfeito, antes eu nem conseguia levantar, o vidro parava na metade do caminho, é como eu disse, melhorou 90% em relação como tava antes, a troca do botão era essencial, acionando pelas duas portas o vidro sobre rapido agora hehe... só que pela porta do motorista um pouco mais lento, mas nada grave..





raffsz
:: Wind ::
Mensagens: 46
Registrado em: Segunda-feira 21 2012f Maio 2012 10:52:56 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por raffsz »

eae pessoal eu to com quase o mesmo problema só que no meu caso é o seguinte

acionando um lado (qualquer lado) ele sobre 'normal' meio lento mas sobe
pra descer os dois lados descem rapidamente sozinhos ou se acionado os dois ao mesmo tempo

mas para subir se acionar os 2 ao mesmo tempo ele demora e escuto uns estalos vindo do motor do vidro as vezes até para de subir um lado

pois aciono no alarme e sobe os dois ao mesmo tempo e algumas vezes um lado para por falta de forca

ja passei lubrificante e mesmo assim nada descarto a possibilidade de ser lubrificante pois eles descem que é uma beleza

ajudem ai se souberem Obrigado


Imagem



jan.pj
:: Wind ::
Mensagens: 3
Registrado em: Terça-feira 19 2016f Abril 2016 04:36:13 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2000

Re: [SOLUÇÃO] - Vidro elétrico LENTO. Resolvido!

Mensagem por jan.pj »

Tambem estou com o mesmo problema do nosso amigo acima, pra descer tudo certo, mais pra subir ele sobe bem lento e as vezes um lado para, alguem sabe me informar oque pode ser?
me falaram que as vezes pode ser fiação fina ou a fiação original que já está muito velha.
meu corsa é um hatch 4 portas ano 2000 completo.





fnunes802
:: Wind ::
Mensagens: 21
Registrado em: Segunda-feira 19 2015f Outubro 2015 12:53:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SUPER 1.0 MPFI 2P
Ano de fabricação: 1996

Re:

Mensagem por fnunes802 »

raffsz escreveu:eae pessoal eu to com quase o mesmo problema só que no meu caso é o seguinte

acionando um lado (qualquer lado) ele sobre 'normal' meio lento mas sobe
pra descer os dois lados descem rapidamente sozinhos ou se acionado os dois ao mesmo tempo

mas para subir se acionar os 2 ao mesmo tempo ele demora e escuto uns estalos vindo do motor do vidro as vezes até para de subir um lado

pois aciono no alarme e sobe os dois ao mesmo tempo e algumas vezes um lado para por falta de forca

ja passei lubrificante e mesmo assim nada descarto a possibilidade de ser lubrificante pois eles descem que é uma beleza

ajudem ai se souberem Obrigado

Estou com o mesmo problema, já conseguiu resolver?





Helhao
:: Millennium ::
Mensagens: 107
Registrado em: Sexta-feira 29 2009f Maio 2009 05:57:49 PM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [SOLUÇÃO] - Vidro elétrico LENTO. Resolvido!

Mensagem por Helhao »

pouts!!
triste fim.. vou ter que levar o meu corsa ao auto-elétrico.. pelo jeito é o mesmo b.o...


:: Helhão ::



Responder

Voltar para “Manutenção”