[DÚVIDA] - AJUDA URGENTE - ROTAÇÃO DO CARRO CAINDO

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum



Responder


speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - AJUDA URGENTE - ROTAÇÃO DO CARRO CAINDO

Mensagem por speedacs » Sábado 07 2012f Janeiro 2012 06:41:10 PM

Pessoal, mas uma vez preciso da ajuda de vcs.
O problema é o seguinte...meu carro está caindo a rotação e força. Aconteceu umas 03 vezes na cidade de eu estar rodando com o carro e a rotação cair de vez e o carro não responder ao acelerador. em uma das vezes inclusive o carro chegou a desligar. Tive que fazer uma viagem de 110 km e depois de rodar uns 30 km o carro voltou a apresentar o problema. Em uma das vezes eu estava no meio da ultrapassagem de uma carreta quando derrepente o carro começou a falhar e cair a rotação e mesmo eu pisando no acelerador o carro não respondia. A luz da injeção acendeu por 02 vezes. Cheguei ao destino e no dia seguinte retornei para minha cidade e a viagem de volta foi horrível. Só conseguia fazer ultrapassagem se eu tivesse embalado, pq se eu reduzisse e precisasse retomar o carro não respondia e a rotação começava a cair. Porém percebi que quando eu parava no acostamento, desligava e ligava o carro novamente normalizava e conseguia rodar uns 10~15 km até apresentar o problema novamente. Cheguei na cidade onde eu moro e fui levar para a oficina. Em uma das oficinas o mecânico colocou o medidor de pressão da bomba e saiu comigo no carro para testar e percebeu que quando apresentava o problema a pressão da bomba caía para quase 0 (zero). Diagnóstico: Bomba de combustível ruim.
Fiz a troca da bomba e fiz novamente a mesma viagem de 110 km que eu tinha feito.....rodei 60 km com o carro sem problemas, quando derrepente começa tudo denovo. Cheguei a desanimar. Cheguei na cidade do interior, destino da minha viagem, e passei a manhã toda em uma oficina onde o mecânico condenou a bomba de combustivel nova, que eu tinha colocado ontem. Ele fez uma mesmo teste...colocou o aparelho e saimos para testar.....como o carro estava com o motor frio, rodamos por uns 35 km até apresentar o problema. Ele notou que, assim como acontecia com a bomba velha, quando apresentava o problema a pressão da bomba caia para quase zero. Ele testou e verificou que estava indo positivo e terra para a a bomba normalmente. Pensou então, em ser o regulador de pressão. Colocou um novo e saimos para testar, mas não adiantou. O problema persistia e agora com o motor quente se tornava ainda mais frequente...a cada 3 ou 4 km. A rotação caía, o carro perdia força e não respondia ao acelarador. Desligava e ligava a chave e normalizava e conseguia rodar por mais alguns km. Será que deu problema na bomba de combustível nova com apenas 60 km rodados?
Fui no eletricista, testei os aterramentos e segundo o eletricista está tudo normal.
Estou votando de viagem na segunda-feira e preciso urgente na ajuda de vocês....não sei mais o que fazer.
A Bomba de Combustivel que coloquei foi a Bosch 103. Está correto?
Já ouvi falar de um caso parecido, onde foi problema no sensor de rotação ou velocidade, porém o problema da pessoa só acontecia em alta, diferente do meu que independe disso.
Agurado a ajuda de vcs. Alguém já teve problema parecido????





Avatar do usuário
RogerMansur
:: Classic ::
Mensagens: 1459
Registrado em: Terça-feira 27 2011f Dezembro 2011 01:55:14 PM
Localização: Pindamonhangaba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por RogerMansur » Sábado 07 2012f Janeiro 2012 08:34:15 PM

Já vi defeito parecido com o seu, e o problema estava na central algum erro no módulo não tenho detalhes para te dar, mas a solução neste caso foi trocar o módulo feito pela propria concessionária, e a descrição do seu problema bateu certinho com oq acontecia com o carro em questão
Mas avalia certinho o seu caso e ve a opinião de outros profissionais antes de mais nada, pq pode ser outras coisas tambem.





SemControle
:: Moderador ::
Mensagens: 25903
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Domingo 08 2012f Janeiro 2012 06:44:06 AM

se a pressao na linha ta caindo, o regulador ta bom, o tempo todo a bomba ta sendo alimentada, deu problema na bomba


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por speedacs » Domingo 08 2012f Janeiro 2012 10:52:42 AM

SemControle escreveu:se a pressao na linha ta caindo, o regulador ta bom, o tempo todo a bomba ta sendo alimentada, deu problema na bomba
Mas pode ter algo errado que possa estar ocasionando esse problema. Uma bomba nova dar problema com apenas 60 km rodados é complicado. A Bosch 103 é a aplicação correta para esse carro?





SemControle
:: Moderador ::
Mensagens: 25903
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Domingo 08 2012f Janeiro 2012 03:13:47 PM

se tem coisas q ja vem com problema de fabrica, nao acharia nada estranho ela dar problema, e se ja foi visto o regular sem problemas, e qnd cai a pressao tem alimentacao na bomba......

vc tinha q ver na embalagem onde usam essa bomba....nao sei se serve, mas bomba ou é certinha ou nao é, se nao fosse nao fecharia o copo tao facilmente

refil tem q ser certo, eu tive muito problema no golf usando adaptacoes


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por speedacs » Domingo 08 2012f Janeiro 2012 07:17:04 PM

SemControle escreveu:se tem coisas q ja vem com problema de fabrica, nao acharia nada estranho ela dar problema, e se ja foi visto o regular sem problemas, e qnd cai a pressao tem alimentacao na bomba......

vc tinha q ver na embalagem onde usam essa bomba....nao sei se serve, mas bomba ou é certinha ou nao é, se nao fosse nao fecharia o copo tao facilmente

refil tem q ser certo, eu tive muito problema no golf usando adaptacoes
Já tenho quase 100% de certeza que realmente é a bomba de combustível. Tive que voltar de viagem hoje e quase não consegui chegar. Sempre que precisava de força, em uma subida por exemplo, o carro começava a engasgar e mesmo pisando no acelarador ele não respondia. Bastava ligar e desligar novamente que normalizava...Faltando uns 12 km para chegar no destino tive que vir bem devagar pelo acostamento.
Amanhã cedo vou tentar trocar, haja vista ter garantia de 01 ano.





SemControle
:: Moderador ::
Mensagens: 25903
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Segunda-feira 09 2012f Janeiro 2012 05:16:23 AM

e veja na caixa, pq la diz os modelos de carros q serve....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Tormento
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 03 2011f Outubro 2011 09:55:08 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Tormento » Quarta-feira 22 2012f Fevereiro 2012 12:50:36 PM

Cara meu wind 2001 MPFI aocntece a mesma coisa.
Ja fiz limpeza no TBI, TPS e velas, ja testei combustivel e bomba.
Hoje estarei testando trocar o filtro de combustível, comprei um novo original, é barato. Tudo aparenta ele estar semi entupido.

Também vou rever o sistema de segurança do meu carro, que o mesmo corta a corrente de energia que vai para a bomba...

Qualquer solução, eu digo aqui! :)





Avatar do usuário
ericles.soares
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 07 2018f Agosto 2018 06:20:07 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - AJUDA URGENTE - ROTAÇÃO DO CARRO CAINDO

Mensagem por ericles.soares » Terça-feira 07 2018f Agosto 2018 06:21:26 PM

Tô o msm problema, já troquei sensor de rotação, cabos de vela, bateria, e nd adianta.





Bange
:: Moderador ::
Mensagens: 3882
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - AJUDA URGENTE - ROTAÇÃO DO CARRO CAINDO

Mensagem por Bange » Terça-feira 07 2018f Agosto 2018 10:43:04 PM

Veja a parte de combustível...pressão e vasão da bomba, filtros entupidos...





Responder

Voltar para “Manutenção”