[SOLUÇÃO] - FALHA COM MOTOR FRIO (Motor mexido à 7 dias) - U

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder


speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[SOLUÇÃO] - FALHA COM MOTOR FRIO (Motor mexido à 7 dias) - U

Mensagem por speedacs »

Bom pessoal.
Parece até brincadeira, mas sou muito rigoroso com a manutenção do meu carro, porém.....
Vacilei com a troca da correia dentada e no dia 14/12 iria fazer uma viagem de 110 km, porém uns 30 km após iniciada a viagem, a correia dentada quebrou.
Chamei um guincho e ao chegar na oficina, ainda na esperança de não ter danificado nada, veio á notícia....02 válvulas empenadas, 03 cachorrinhos quebrados.Não absolutamente nada com o cabeçote e cabelça dos pistões. Segundo o mecânico o motor está como novo por dentro. Lembrando que sempre usei aditivo no radiador e só uso óleo semi-sintético.
Vamos lá...total do prejuízo: R$ 630,00 + R$ 120,00 do ghincho
Foram trocadas as seguintes peças: 02 válvulas, retentores de válvulas, 03 cachorrinhos, correia dentada (original), tensor da correia (original). Aproveitei que já estava desmontado e troquei o comando, pois o meu estava com um pequeno desgaste.
O motor ficou perfeito, trabalhando redondinho e bem silencioso. Porém há 03 dias percebi o seguinte problema:
Ao ligar logo cedo pela manhã o carro fica falhando por uns 05 minutos até esquentar. Mas só falha em baixa. Se acelerar ele responde sem falhas. E com o motor quente não falha nada. O resto do dia, rodando o carro, não apresenta problema nenhum. Só se ele ficar muito tempo parado.
O mecânico pediu para levar lá amanhã, mas gostaria de saber a opinião de vcs.
Ele me disse que pode ser os bicos. Alguém concorda? POde ser algo na bobina, já que foi retirada do lugar também?
Meu carro é o da foto da assinatura, motor 1.0 VHC. Motor com 79.000 km rodados.





SemControle
:: Moderador ::
Mensagens: 26074
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

pode ser tudo na verdade...coisas q nao tem nada com o servico....
mas pode ser bico, velas bomba e por ai vai....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por speedacs »

SemControle escreveu:pode ser tudo na verdade...coisas q nao tem nada com o servico....
mas pode ser bico, velas bomba e por ai vai....
Sem controle, vc que é um cara experiente....pelos sintomas, vc acha que não é nada relacionado com o serviço feito?





SemControle
:: Moderador ::
Mensagens: 26074
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

poder tmb pode......
como disse pode ser algo nao relacionado, mas pode ser relacionado tmb....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por speedacs »

SemControle escreveu:poder tmb pode......
como disse pode ser algo nao relacionado, mas pode ser relacionado tmb....
E aí? O que devo fazer? Esse sintoma pode ser cabeçote ou não?





SemControle
:: Moderador ::
Mensagens: 26074
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

vc deve levar pro mecanico, pq nao consertar olhando pro carro em casa....
como eu disse pode ser tudo


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



welson.as
:: Wind ::
Mensagens: 10
Registrado em: Terça-feira 31 2011f Maio 2011 10:10:49 AM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por welson.as »

Alguns testes que podem ser feitos em casa é verificar o estado das velas. A cor normal é marrom escuro, se apresentar diferenças entre elas pode ser indício de falha eletrica nos cabos.
Verificar a resistencia de cada cabo com multiteste é facil tambem.
Verifique tambem as borrachas de vedaçao dos bicos injetores. Com uma chave torx 10 milimetros também é facil retirar a flauta do suporte do coletor e retirar os bicos.
Tubulaçao de ar do canister solta tambem provoca falhas verifique o cano que sai do canister no filtro de ar ao coletor está bem encaixado.
Sensor de pressao/temperatura no coletor.
E por ultimo o motor de passo que também pode ser retirado sem medo, o mesmo possui uma borracha de vedaçao e pode estar sujo. A limpeza é realizado com Car80 aplicando no motor de passo e no local de instalacao do mesmo no coletor.
Faça uma geral e veja se nao tem nada desconectado.
Sucesso!!!





speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por speedacs »

Vamos lá pessoal.
Trouxe o mecânico em minha casa hoje pela manhã para ele ver o funcionamento do carro com o motor frio, na primeira partida. Ele fez o seguinte teste. Com o motor em funcionamento desligou 01 bico injetor de cada vez e percebeu que em todos, ao ser desligado, caía a rotação do motor. Ou seja, descartou a possibilidade de ser cilindro morto, cabeçote. Me orientou que eu fizesse a limpeza dos bicos injetores.
Fui então para uma ofcina especializada em injeção eletrônica. O mecânico passou o raster e não constaou nenhuma falha, apenas um retardo de funcionamento da injeção (acho que é isso). Com um aparelho na saída das velas testou a taxa de compresssão do motor e constatou que 03 estavam com índice 14 e 01 com índice 12. Segundo ele o mínimo seria entre 09 ou 10, ou seja, com esse teste descartou a possibilidade de ser cabeçote.
Depois ele partiu para o teste nos cabos e velas e constatou uma pequena variação e me aconselhou a trocar. Como já estou de saco cheio desse problema fiz a seguinte pergunta a ele: Se trocar vai RESOLVER o problema? Ele me respondeu com muita segurança que sim. Então autorizei a troca dos cabos e velas. Aparentemente com as trocas e a limpeza dos bicos tinha resolvido o problema.
Cheguei em casa e o carro ficou parado o bastante para esfriar o motor. Ao liga-lo, para minha surpresa, o carro falhando novamente....já estou nervoso com isso.
É um falhamento bem pouco. Não é como se tivesse com um cilindro morto.
Me ajudem aí





speedacs
:: Piquet ::
Mensagens: 285
Registrado em: Sexta-feira 10 2007f Agosto 2007 10:15:41 PM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por speedacs »

Pessoal,

Mais alguma sugestão? Estou cansado de levar na oficina e condenarem peças sem necessidade.





Avatar do usuário
TIDE
:: Wind ::
Mensagens: 19
Registrado em: Quarta-feira 07 2004f Janeiro 2004 06:53:22 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por TIDE »

amigo
algum desses mecânicos que você levou o carro,testou a bomba de combustivel ou verificou o filto?
pode ser um monte de coisa,mas só um bom mecânico vai ter os aparelhos e o conhecimento para testar as possíveis falhas!aconselho levar em um outro mecânico!
boa sorte!


Imagem



Responder

Voltar para “Manutenção”