[Dúvida] - Corsa EFI fumando e falhando na marcha lenta. O q

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
Edinhoed
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 19 2010f Abril 2010 10:48:37 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Edinhoed »

Boa noite!

Amigos, preciso de uma ajuda... já li e reli vários tópicos parecidos com o que eu estou criando mas ainda não consegui diagnosticar o problema do meu...tenho um corsinha hatch 96, fazem 2 anos que estou com ele, nunca me deixou na mão, sempre troquei óleo regularmente a cada 5 mil Km... está com 85.000 Km originais!! garanto que a km é original pois conhecia o antigo dono e o mesmo era super cuidadoso com o possante.
Meu problema é o seguinte, de manhã quando vou traballhar ele falha em marcha lenta que chega a quase morrerr, eu tenho até que encostar o carro pq geralmente o fdp da esses pauss na subida. Ai pra mim conseguir andar com ele novamente preciso dar uma acelerada nele bem forte (tipo pra esquentar o motor) ai depois que esquentaa ele vai emboraa de boaa, só que quando eu dou essas "aceleradas" sai uma fumaça escura do escapamento, p/ alguns isso é sinal que preciso fazer o cabeçote (queima de óleo)... Levei em um mecânico e o mesmo disse que se eu fizer o cabeçote a fumaça e a falha em marcha lenta vai parar, porém o que eu não entendo é pq esta falhando tanto na lenta, e outra, o que tem a ver retificar o cabeçote com a falha na marcha lenta?? tem algo a ver?? o pior de tudo é que não tenho um mecânico de confiança!!!
Eu já troquei as velas, bomba de combustível, bomba d´agua do motor, filtro de combustivel... sem contar que limpei o TBI esse fds que estava muito sujo, o carro ate que deu uma melhorada, mas ainda continua falhando e eu particularmente já não sei mais onde levar meu veículo p/ encontrarem o problema, estou pensando ate em levar em uma concessionária da GM pra eles darem uma geral no que realmente precisar fazer, mas isso vai sair muito caro!!!
pra vcs terem uma idéia, hoje fui em outro mecânico que tive indicação de alguns amigos...
o cara me disse que a questão da falha possa ser a TPS ou sensor posição borboleta e quanto a fumaça escura aparentemente possa ser queima de combustivel e não queima de óleo... se for isso eu vou gastar bem menos do que pra fazer o cabeçote...
realmente possa ser queima de excessiva sde combustível pois o consumo almentou asusstadoramente, eu fazia uns 11 km com 1 litro de gasolina, agora estou fazendo uns 7!!!
gostaria da opinião de vocês sobre meu caso, eu não entendo muito de carro, então por isso peço ajuda!!! Se alguem puder dar alguma dica vou agradecer muito!!!

ahh outra coisa... não troquei os cabos de velas, a falha na lenta pode ser isso?
reparei que no distribuidor está com um vazamento, isso influencia tambem em algo??


valeuuu



marcelo binato
:: GLS ::
Mensagens: 1950
Registrado em: Sábado 06 2010f Fevereiro 2010 10:16:03 AM
Localização: Assis - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por marcelo binato »

Antes de gastar com limpeza de injeção de novo, tenha uma faisca perfeita e elimine pelo menos a duvida de ignição. troque velas e cabos de velas. não tenho certeza se esse corsa usa distribuidor com rotor igual aos mais antigos, mas tambem verifique ele. Quanto a levar a uma autorizada, eles vão querer trocar tudo e fazer tambem o cabeçote. elimine a duvida quanto a igniçao e teste.Depois me conta, não tem coisa melhor que o aprendizado.



Rorion
:: Sport ::
Mensagens: 1011
Registrado em: Quinta-feira 28 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WIND 1.6 MPFI 4P
Ano de fabricação: 2002

Mensagem por Rorion »

Vc disse que já trocou as velas.Qndo as tirou observou detalhadamente os eletrodos. Se estavam molhados ou úmidos de óleo. Se não, observe agora novamente,as novas que colocou,visto que já deram uma rodada. São detalhes que vc mesmo pode checar,só ter a chave.



Edinhoed
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 19 2010f Abril 2010 10:48:37 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Edinhoed »

Obrigado gente!

Vou testar as velas e os cabos!! como os cabos eu ainda não troquei vou trocá-los...


arrumei uma mecânica de confiança e vou levá-lo p/ ver quando a questão da fumaça que está soltando, se é queima de óleo mesmo ou de combutivel...

depois posto aquii a solução....


abraçosss



Rorion
:: Sport ::
Mensagens: 1011
Registrado em: Quinta-feira 28 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WIND 1.6 MPFI 4P
Ano de fabricação: 2002

Mensagem por Rorion »

Então, antes de trocar cabos de vela e velas, dê uma checada se as velas que estão no carro estão úmidas ou enxarcadas de óleo.
Caso estejam, nem perca tempo (nem $$$) em comprar cabos e velas pois a solução será, com a ajuda de um bom mecânico, abrir o motor para resolver o problema.



marcelo binato
:: GLS ::
Mensagens: 1950
Registrado em: Sábado 06 2010f Fevereiro 2010 10:16:03 AM
Localização: Assis - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por marcelo binato »

A fumaça é escura, pode ser combustível, acho que com a troca dos cabos resolva. veja tambem o vazamento perto do distribuidor se o aquecimento desse oleo não forma umidade dentro do distribuidor.



Pascuineli
:: Super ::
Mensagens: 60
Registrado em: Sexta-feira 28 2011f Outubro 2011 09:13:51 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Pascuineli »

Cara o meu não fumaça tanto mas tbm tinha um vasamento do retentor que sanei (não vale a pena deixar pois é barato), passei por uma revisão completa no mecanico, que me disse sobre o vazamento e tbm estava com um problema semelhante com o seu, com a marcha lenta ele não morre mais... mas o antigo dono disse que ele morria de vez enquando e ele nao sabia o que era... estou com o carro desde dia 24 mes passado.... arrumei gastei R$ 340,00 Só de peças uns R$ 200,00 mais mão de obra e o mecanico não conseguiu resolver a falha e as engasgadas de vez enquando,,, disse que eu rodasse por uma semana e depois voltasse lá que ele ia da mais uma regulada.... voltei no dia seguinte pois estava insuportavel rodar com o carro.... conclusão ele passou a maquina de um amigo dele... TECNOLOGIA... e descobriusse que o problema no SENSOR POSIÇÃO BORBOLETA!!!!

Então fique atento....
abs


Corsa EFI Prata 96/96 1.0 Vidros Travas.
Está DOENTE nesse momento!!!! tipo Lupus assim... dificil de detectar...
"Up for a Meeting"

Responder

Voltar para “Manutenção”