As vezes deixa de funcionar quando chove???

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
SemControle
:: Moderador ::
Mensagens: 26119
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

ganhei nao, mas acho q vou vender o golf


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Hits »

rapaziada, hj meu carro começou a dar o mesmo problema, porém antes de morrer ele esta com a ingnição muuuito atrazada, ai eu troquei a velas cabos de vela oleo e filtro de oleo e nada resolveu, resolvi ver se havia problema na correia denstada como quebra de dente ou algo parecido porém tudo correto, assim desliguei esse baco q vem deste sensor e o carro apagou, religuei e o carro fica so virando chave e nada de ligar, verificquei o cabo e vi e ele encontou no motor e derretou a proteção, esta com a manha aparecendo, amanha vou verv isso no mecanico tomara q seja somente isso, pq no mais ta tudo certo nem no GNV ele nçao liga, igualzinhu ao caso do colega comentou



Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 16171
Registrado em: Sábado 12 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Mensagem por sousaman »

Senhores,

Estou de olho nesse tópico, porque eu tinha um Monza 1.8 carburado e o bicho não podia ver água que se tremia inteiro.

Bastava começar a rodar na chuva que o bicho apagava como o Corsa EFI do amigo aí de cima e sem molhar nada aparentemente.

Estou aguardando aqui novos comentários para fechar a novela.

Abraços!


CORSA CLUBE 17 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS

SemControle
:: Moderador ::
Mensagens: 26119
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

sousa, o seu ta mais pra ser qq coisa no distribuidor, pq acho q nao tem nada de sensores e parte eletrica pra controla-los, a nao ser o distribuidor, e sensor hall em alguns


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
Lucas/RS
:: Piquet ::
Mensagens: 287
Registrado em: Sábado 08 2005f Janeiro 2005 11:05:32 PM
Localização: Estrela - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas/RS »

Caras,
Esse lance de não funcionar quando molha me faz lembrar do meu primeiro veículo a motor: uma Yamaha RD 125 1986, motor super mexido e transformada p/ 1993. Fazia média de 18 km/l, mas era um foguete.
Era chover e já era... velas, cabos, bobinas, acho que até os pneus não funcionavam na chuva :lol: .
Mas deixemos o passado de lado.
Nesse caso, já tive problema com a correia do alternador. Ao passar por uma poça d'água maior, ela patinava e o carro quase morria. Acho que seu problema é um pouco diferente.
Também acredito que seja ou o sensor de RPM (sensor hall, ou sensor da roda fônica), ou o distribuidor ou a bobina.


VW Black Fox 2011/2012
Lucas
Estrela - RS

Responder

Voltar para “Manutenção”