[DÚVIDA] - Carro fraco falhando

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
Throwerash
:: Wind ::
Mensagens: 4
Registrado em: Domingo 03 2020f Maio 2020 10:17:48 PM
Localização: Abadia de Goiás - GO
Modelo do veiculo: CORSA SEDAN CLASSIC SPIRIT 1.0 FLEXPOWER
Ano de fabricação: 2008

Mensagem por Throwerash »

Boa noite, eu sou novo aqui e meio leigo no assunto, mas gostaria da ajuda de vcs.
Pois bem, tenho um classic 2008/2009 flex e todo dia
Pela manhã qdo vou ligar ele na primeira partida ele apaga e logo em seguida ele fica falhando na aceleração dando estouros na admissão de ar e vem um cheiro forte de combustível pra dentro do carro.
Como no vídeo abaixo
https://youtu.be/qbC4A6-3F8Q

As velas e cabos são novos até tem uns 3 mil km
Atuador marcha lenta é novo
Sensor borboleta
Sensor.map tudo novo
E no scanner não aparece nenhum tipo de defeito, se alguém souber o que é puder me ajudar ficarei grato, obrigado!



Throwerash
:: Wind ::
Mensagens: 4
Registrado em: Domingo 03 2020f Maio 2020 10:17:48 PM
Localização: Abadia de Goiás - GO
Modelo do veiculo: CORSA SEDAN CLASSIC SPIRIT 1.0 FLEXPOWER
Ano de fabricação: 2008

Mensagem por Throwerash »

Perdão esqueci de mencionar que o carro só fica assim qdo o motor está frio, depois que esquenta bem ele volta ao normal.



SemControle
:: Moderador ::
Mensagens: 26119
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

estouro na admissão a faísca esta vindo na hora errada, ou as válvulas nao estão fechando completamente
tem muito problema mecânico q scanner nao mostra, pode até dar uma vaga ideia


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: Moderador ::
Mensagens: 4086
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Se esse motor tiver sensor de detonação, pode começar por aí... depois sincronismo... mas o estranho é que após aquecer normaliza!!
Procure um mec que tenha osciloscópio... scaner não vai dizer nada...



Throwerash
:: Wind ::
Mensagens: 4
Registrado em: Domingo 03 2020f Maio 2020 10:17:48 PM
Localização: Abadia de Goiás - GO
Modelo do veiculo: CORSA SEDAN CLASSIC SPIRIT 1.0 FLEXPOWER
Ano de fabricação: 2008

Mensagem por Throwerash »

Bange escreveu:
Quinta-feira 23 2020f Julho 2020 10:41:44 PM
Se esse motor tiver sensor de detonação, pode começar por aí... depois sincronismo... mas o estranho é que após aquecer normaliza!!
Procure um mec que tenha osciloscópio... scaner não vai dizer nada...
Blz, irei procurar e ver se eu acho alguma oficina aqui na minha cidade..



Throwerash
:: Wind ::
Mensagens: 4
Registrado em: Domingo 03 2020f Maio 2020 10:17:48 PM
Localização: Abadia de Goiás - GO
Modelo do veiculo: CORSA SEDAN CLASSIC SPIRIT 1.0 FLEXPOWER
Ano de fabricação: 2008

Mensagem por Throwerash »

Boa noite, eu usava somente etanol no meu carro fui em várias oficinais e nunca encontravam o erro , aí um mecânico disse pra eu passar uma semana usando só gasolina e depois testasse com etanol novamente , e realmente funcionou, resolveu o meu problema.



Responder

Voltar para “Manutenção”