[DÚVIDA] - Sonda lambda classic 2005/06

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
sauloepedro
:: Wind ::
Mensagens: 4
Registrado em: Sábado 14 2019f Setembro 2019 04:03:15 PM
Localização: Mateus Leme - MG
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 2006
Contato:

[DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por sauloepedro » Quinta-feira 10 2019f Outubro 2019 08:12:57 PM

Amigos boa noite.

Sou novo no fórum e não achei nada sobre minha dúvida.

Vamos lá, comprei um Corsa classic 2005/2006, 1.0 vhc só a gasolina comprei na agência e ele estava fumando, antes de me entregar o carro trocaram os anéis, guias de valvula, retentores, e comando de válvulas, do carro e ele parou de fumar, beleza mas aí começou a bater pino, após isso voltei a agência e mais 15 dias sem carro mandaram o bloco para a retifica, fizeram os casquilhos fixos e móveis, anéis só não trocaram os pistões, aí como estava desmontado troquei tudo, velas, cabos, limpeza e reparo dos bicos, embreagem, bomba d'água, sensor de temperatura, valvula termostática, até aí blz tudo bem, viajei no carro e estava lá de novo a batida de pino, a temperatura no painel está sempre em 1/4 raramente passa disso, não sei se e normal, e nos testes com o scaner kaptor ele deu problema de sonda, blz trocamos a sonda 2 vezes e a leitura sempre na casa dos 2000 após isso desliguei a sonda e mesmo assim manteve na casa dos 2000. Observação somente gasolina aditivada e mesmo assim não passa de 10km por litro.

Dúvida será defeito da central?

Agradeço se alguém puder me ajudar.



sauloepedro
:: Wind ::
Mensagens: 4
Registrado em: Sábado 14 2019f Setembro 2019 04:03:15 PM
Localização: Mateus Leme - MG
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 2006
Contato:

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por sauloepedro » Quinta-feira 10 2019f Outubro 2019 08:15:11 PM

Só mais uma coisa que esqueci de mencionar, a luz de injecao acendia na BR e em troca de marcha o carro as vezes morria.




Bange
:: Moderador ::
Mensagens: 3792
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por Bange » Quinta-feira 10 2019f Outubro 2019 09:09:13 PM

Perguntas:
Que 2000 é essa leitura?
Quantas sondas tem seu motor?
Que código está dando quando acende a injeção?
O motor falha em alto giro?
Com que marcha/RPM ele está morrendo?



sauloepedro
:: Wind ::
Mensagens: 4
Registrado em: Sábado 14 2019f Setembro 2019 04:03:15 PM
Localização: Mateus Leme - MG
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 2006
Contato:

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por sauloepedro » Domingo 13 2019f Outubro 2019 08:45:11 PM

Bange escreveu:
Quinta-feira 10 2019f Outubro 2019 09:09:13 PM
Perguntas:
Que 2000 é essa leitura?
Quantas sondas tem seu motor?
Que código está dando quando acende a injeção?
O motor falha em alto giro?
Com que marcha/RPM ele está morrendo?
Que 2000 é essa leitura? - era a leitura da sonda, mas fiz limpeza dos de todos os conectores e voltou a ficar entre 500 e 600 no kaptor
Quantas sondas tem seu motor? - so uma
Que código está dando quando acende a injeção? - como consigo olhar? precisa de aparelho?
O motor falha em alto giro? - em alto giro vc sente ele dando uns picos de força
Com que marcha/RPM ele está morrendo? ele so morre quando estou vindo embalado ai aperto a embreagem para parar em um quebra mola por exemplo ai ele cai a rotação e morre.




Bange
:: Moderador ::
Mensagens: 3792
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por Bange » Domingo 13 2019f Outubro 2019 09:34:41 PM

Ok...
Essa leitura de 2000, está mais do que fora da realidade... eu diria até impossível, considerando que o valor máximo fica abaixo de 1000mV.
Entre 500 e 600, também não está legal...ela tem que oscilar em torno dos 500 +- 300, ou seja, entre 200 e 800mV...se ficar sempre acima de 500, a mistura está rica... se ficar sempre abaixo de 500 a mistura está pobre.
Esta leirura depende um pouco da temperatura do motor... normalmente se consideram leituras após 3 ligadas das ventoinhas.
Como vc disse que após limpeza dos conectores melhorou, eu suspeitaria de alguma interferência no chicote...
Essa nova leitura estando correta (mesmo com a mistura rica), não é motivo para o motor morrer...esse é outro problema que deve estar associado a posição da borboleta, TBI sujo... por aí...
Para ver os códigos, veja em...
viewtopic.php?f=87&t=16043&p=977230&hil ... te#p977230



SemControle
:: Moderador ::
Mensagens: 25839
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por SemControle » Segunda-feira 14 2019f Outubro 2019 10:55:46 AM

pelo ano, seu motor vhc já vinha com sensor de detonação, então não é pra bater pino, na verdade o bater pino pela taxa é algo q não é qq ouvido q pega isso.....
acho q o barulho q se refere é o de marcha alta pra velocidade......
toda característica desse defeito de apagar parece com o de problemas com velocímetro/sensor de velocidade
nunca vi uma leitura dessa em sonda lambda pq elas não chegam a "gerar" tudo isso, alguns manuais informam de 0 a 1.1V

esse consumo pra 1.0 mono-combustível esta ótimo


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


sauloepedro
:: Wind ::
Mensagens: 4
Registrado em: Sábado 14 2019f Setembro 2019 04:03:15 PM
Localização: Mateus Leme - MG
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 2006
Contato:

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por sauloepedro » Sexta-feira 18 2019f Outubro 2019 10:19:49 PM

Amigos hoje fui no mecânico de novo e fizemos uns testes lá, o ponto não tá exato para ficar no 20 gente da fônica o ponto fica fora das marcas, aí lembrei de um detalhe que irei testar provavelmente na segunda, a taxa de compressão porque no dia que trocaram a junta do cabeçote vinha como indicação torquear com 2,5kg 60+60+60 graus, o mecânico de.agencia que mecheu no meu caro colocou 2,5kg+5kg+7kg+9kg então pode ter pressionado demais e aumentado a taxa de compressão.

E amigo sim o barulho e o mesmo que dá com marcha alta e baixa velocidade aquela batida de ferro com ferro.

Sim meu carro tem o sensor de detonação também.

Já tô ficando doido com esse carro, começando a me arrepender porque o mecânico de.verdade.quer retirar o motor e mandar para retifica conferir tudo, mas aí e uma semana sem carro.

Meu primeiro GM e só tô tendo dor de cabeça.



SemControle
:: Moderador ::
Mensagens: 25839
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Sonda lambda classic 2005/06

Mensagem por SemControle » Sábado 19 2019f Outubro 2019 12:01:15 PM

relaxa q todo carro da problema, até os 0kms dão problema....
a junta não tem tanto material pra pressionar e comprometer a taxa.....
se não parar pra resolver o problema, vai chegar uma hora q o carro vai te deixar na mão e vai ser ainda pior.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Responder

Voltar para “Manutenção”