[DÚVIDAS E SUGESTÕES] Sensor da Borboleta

Tutoriais e principais tópicos relacionados à motor e preparação.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
fláviops
:: Super ::
Mensagens: 88
Registrado em: Sexta-feira 15 2005f Abril 2005 10:25:00 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fláviops »

:D Aeee Alcineu, acho q descobri o problema, voltei e fui mexer na bomba de gasolina novamente e consegui tirar a tampa o resto foi mole, tá a maior zica lá dentro e acho q é original pq as travas da parte de cima são direntes e de metal, mas bom, a borracha q pega do meio da bomba e a outra parte na segunda tampa tava amasada e perto da abraçadeira o MAIOR RASGO partida quase e também no meio, no local do amasado. Talvez seja esse o problema do carro demorar pra pegar e estar sem pressão na rede, até ai menos mal, agora vamos por partes q nem jeck estripador, ainda ñ verifiquei se está chegando 12v na bomba pq escureceu e ficou ruim de ver mais a amanhã bem cedo vou partir pra resolver isso, já estava quase chamando o eletricista, mais agora só se for nescessário. Uma duvida alcineu, uma coisa é a bomba esta assim a outra é pq viro a chave e a bomba ñ faz aquele zunido caracteristico, pq se ela ñ estiver queimada ñ tinha q dar aquele sinal? será q o relé foi pro saco? ou é outra coisa, como funciona o pricipio de funcionamento da bomba, pq ñ sei se tem a ver mas notei q a trava do volante ñ esta funcionando e foi depois q aconteceu isso ou foi pq desliguei a bateria por +- umas quatro horas ontem? Alcineu me desculpa por esta te pertubando assim é pelo q vejo aqui no forum vc da umas dicas legais e ajuda mesmo a resolver muitas zicas desses carrinhos, to no aguardo de informações.



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

é ta brabo ai, heim.
Mas vamos lá: se a mangueira rachada for aquela conectada no topo da bomba, parabens, voce descobriu o culpado.

Quanto a bomba, voce checou o fusivel 26 de 20 A no porta fusivel? É o terceiro da direita para a esquerda na segunda fileira. Um amarelo parece...

Pelo que voce citou, o rele arma, mas, os contatos com 12 volts que alimentam a bomba são outros passando pelo fusivel 26 de 20 A. Se o fusivel estiver ok, teste a bomba: providencie alguns pedaços de fios e conecte eles da bateria até a bomba, obedecendo positivo e negativo da bomba e bateria...
quanto a trava do volante, pode ser algum contato ai no miolo da chave...mas, se o rele arma, esta ok...pelo esquema eletrico esta ok...os 12 volts vão direto da bateria até o pino 30 do rele da bomba e sai no pino 87 indo até o fusivel 26 de 20 amperes e dai até o fio vermelho/azul da bomba e o marrom é o negativo/terra...logo quem arma o rele é a ECU...até aqui esta tudo ok com ela...pra tirar a duvida teste a bomba primeiro...qualquer duvidaa estamos por ca...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

fláviops
:: Super ::
Mensagens: 88
Registrado em: Sexta-feira 15 2005f Abril 2005 10:25:00 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fláviops »

alcineu escreveu:é ta brabo ai, heim.
Mas vamos lá: se a mangueira rachada for aquela conectada no topo da bomba, parabens, voce descobriu o culpado.

Quanto a bomba, voce checou o fusivel 26 de 20 A no porta fusivel? É o terceiro da direita para a esquerda na segunda fileira. Um amarelo parece...

Pelo que voce citou, o rele arma, mas, os contatos com 12 volts que alimentam a bomba são outros passando pelo fusivel 26 de 20 A. Se o fusivel estiver ok, teste a bomba: providencie alguns pedaços de fios e conecte eles da bateria até a bomba, obedecendo positivo e negativo da bomba e bateria...
quanto a trava do volante, pode ser algum contato ai no miolo da chave...mas, se o rele arma, esta ok...pelo esquema eletrico esta ok...os 12 volts vão direto da bateria até o pino 30 do rele da bomba e sai no pino 87 indo até o fusivel 26 de 20 amperes e dai até o fio vermelho/azul da bomba e o marrom é o negativo/terra...logo quem arma o rele é a ECU...até aqui esta tudo ok com ela...pra tirar a duvida teste a bomba primeiro...qualquer duvidaa estamos por ca...
============================
:?: :new-bday: :D Alcineu meu camarada, PROBLEMA RESOLVIDO, era a bomba de gasolina q estava travada mais ai eu troquei o refil e coloquei no lugar e pinba, de primeira, agora eu vou testar a pressão desconectando a mangueira do retorno e ver se vai sair gasosa nela. Só deu um probleminha na hora de colocar o refil novo da bosch dentro do copo plastico pq o refil novo ñ estava encaixando em alguns detalhes, acho q é pq ela é menor ai tive que cortar um pedacinho no fundo pra poder emcaixar aquela telinha depois montei tudo e um abraço , espero q ñ tenha problema por causa disso, bom pelo menos até aqui ta blz, inclusive já andei com ele e tudo, notei que tá pegando mais rapido também ñ ta mais fazendo aquele nheim, nheim,nheim, Obrigado por tudo Alcineu se vc ñ tivesse me passado as dicas eu tinha morrido num dimdim, depois eu posto os resultados do teste da pressão. waleus...



fláviops
:: Super ::
Mensagens: 88
Registrado em: Sexta-feira 15 2005f Abril 2005 10:25:00 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fláviops »

Cara olha só, eu tirei a mangueira la na TBI e virei a chave sem dar contato, esguichou gasolina, então fui na outra e do mesmo jeito, ñ entendí será q fiz certo? o carro agora depois de um certo tempinho apos a troca ainda ñ pega de primeira mas assim mesmo ta rapido... :?:



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

fláviops escreveu:Cara olha só, eu tirei a mangueira la na TBI e virei a chave sem dar contato, esguichou gasolina, então fui na outra e do mesmo jeito, ñ entendí será q fiz certo? o carro agora depois de um certo tempinho apos a troca ainda ñ pega de primeira mas assim mesmo ta rapido... :?:
parabens ai pelo concerto e clap clap clap (palmas)...blz...quanto as mangueiras desconectadas na TBI, uma deve ser a principal que vem a gasolina e a outra o retorno ao tanque...agora quanto pegar na hora, deve estar escapando pressão na linha...alguma conexão que voce mexeu deve estar vazando...pode ser tambem o motor de partida com pouca velocidade, motivado por alguns coletores em curto-circuito pelo pó das escovas...se não tiver um bom rpm do motor de partida, o motor demora um tempino para pegar...a não ser que tenha outra coisa ai...mas é isso ai, un final feliz...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

fláviops
:: Super ::
Mensagens: 88
Registrado em: Sexta-feira 15 2005f Abril 2005 10:25:00 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fláviops »

:) Fala aeee Alcineu, vou verificar isso tbem já tinha pensado nesse caso, obrigado por tudo e desculpa por ter te enchido o saco esses dias todos, qquer novidade te encontro aqui no forum...



fláviops
:: Super ::
Mensagens: 88
Registrado em: Sexta-feira 15 2005f Abril 2005 10:25:00 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fláviops »

:shock: Alcineu bom dia, estou aqui novamente pq eu vi aqui no forum alguem falando sobre bomba de gasolina e disse q teve problemas na troca da bomba pq a bosch é menor do q a
delphi e isso eu notei so que a minha antiga era bosch e a nova e menor, realmente tive dificuldades para colocar o refil novo ( bomba) pq como já disse anteriormente fica ruim de colocar aquela telinha embaixo do refil isso utilizando o copo da antiga porém o copo é do modelo novo utilizado nessas bombas e por ela ser menor a teleinha ñ encaixava , tive q cortar umas partes no ffundo do copo para poder encaixar , ficou blz ñ deu problemas ate agora, sabe de alguma coisa a respeito, vende só o copo?...



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

é tem dessas coisa..mas acredito que venda sim...o bom é levar tudo e conferir na hora...eu só tive problema na hora de retirar o préfiltro...coloquei a bomba VDO...se o préfiltro esta bem encaixado e a bomba tambem, blz...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

Responder

Voltar para “Matérias Técnicas”