[DÚVIDA] - Som desliga quando viro a chave

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.

Moderadores: Rogério Kazuo, Organizadores do Fórum

Responder
Frederico Petrópolis
:: Wind ::
Mensagens: 2
Registrado em: Domingo 17 2013f Novembro 2013 06:42:40 PM
Localização: Petrópolis - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Som desliga quando viro a chave

Mensagem por Frederico Petrópolis » Domingo 22 2013f Dezembro 2013 11:09:15 AM

Quando dou partida no carro o som desliga e não liga mais. O som só funciona com o carro desligado. Meu pai já puxou um fio direto da bateria para o rádio mesmo assim nada, mesmo defeito. A Bateria parece boa porque ligo o carro sem problemas. O Carro é um corsa 95. Valeu corseiros




Farleytufao
:: Sport ::
Mensagens: 1208
Registrado em: Quarta-feira 19 2012f Dezembro 2012 01:40:47 PM
Localização: Betim - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Farleytufao » Segunda-feira 23 2013f Dezembro 2013 12:48:33 AM

problema na leitura do pos chave do rádio. desliga ele e testa para ver!



Avatar do usuário
MachDown
:: GSI ::
Mensagens: 2131
Registrado em: Domingo 08 2005f Maio 2005 02:11:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MachDown » Quarta-feira 08 2014f Janeiro 2014 01:04:02 AM

Liga o +12 \pós chave do rádio direto no +12, às vezes tem até um jumper no chicote do som para essa finalidade..


Pick-Up Corsa 1.6 MPFI -> Saudade
Montana Sport 1.8 -> Muita Saudade
Corsa Classic VHC -> http://www.corsaclube.com.br/viewtopic.php?t=76534

Cjeh
:: Millennium ::
Mensagens: 123
Registrado em: Domingo 18 2013f Agosto 2013 03:32:02 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Cjeh » Quarta-feira 08 2014f Janeiro 2014 11:00:22 AM

cara tem um amigo meu que tem um classic 08 com o mesmo problema ele ja mecheu na fiacao e nao resolveu ja ligou o + e nada tenta por um modelo diferente de radio pra fazer um teste


Neguim Vivao é vivendo Baixo sempre


Frederico Petrópolis
:: Wind ::
Mensagens: 2
Registrado em: Domingo 17 2013f Novembro 2013 06:42:40 PM
Localização: Petrópolis - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Frederico Petrópolis » Sábado 18 2014f Janeiro 2014 01:35:34 AM

Valeu pelas dicas, vou comprar outra modelo de radio mesmo



Responder

Voltar para “Equipamentos e Projetos de Som”