[DÚVIDA] - Ligação em série deixa o som fraco?

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.

Moderadores: Rogério Kazuo, Organizadores do Fórum

Responder
fran e lili
:: Wind ::
Mensagens: 15
Registrado em: Sábado 12 2011f Março 2011 11:54:39 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Ligação em série deixa o som fraco?

Mensagem por fran e lili » Quinta-feira 16 2011f Junho 2011 10:41:14 PM

eai galera eu tenho um modulo explosound com a saida mono de 700 rms de 4 ohms e tenho um sub killer de 650 rms de 2x2 a bobina e dupla ne! elas estao ligadas em serie para somar 4 ohms correto? o modulo ficou fraco pro sub ou a ligaçao em serie das bobinas nao muda nada na potencia dele? continua com 650 rms ??????valewwwww




xandaum_gv
:: Piquet ::
Mensagens: 394
Registrado em: Quinta-feira 11 2007f Outubro 2007 04:26:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por xandaum_gv » Domingo 19 2011f Junho 2011 10:36:40 AM

Nao .. ligacao em serie nao deixa o som fraco,
Pode ser que a potencia prometida 700 W rms, nao chegue nem perto ok??

Abraços



kikoscj
:: Wind ::
Mensagens: 17
Registrado em: Segunda-feira 30 2010f Agosto 2010 12:38:49 PM
Localização: Taubaté - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por kikoscj » Quarta-feira 22 2011f Junho 2011 04:07:22 PM

A ligação está correta, verifique os cabos de força positivo e negativo em relação a bitola e conexão! Verifique também a correta regulagem do(s) ganho(s) de entrada do seu módulo de potencia!



Avatar do usuário
Rogério Kazuo
:: Moderador ::
Mensagens: 1672
Registrado em: Domingo 30 2004f Maio 2004 07:24:56 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Rogério Kazuo » Quinta-feira 23 2011f Junho 2011 02:25:21 PM

Pode ser que o modulo não forneceu a potencia real do produto.


Rogerio Kazuo
Coordenador Corsa Clube SP
Corsa Hatch 1.8 Azul Lion


Caio Peeh
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 24 2011f Junho 2011 12:19:01 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Caio Peeh » Sexta-feira 24 2011f Junho 2011 12:32:38 PM

É Brother, como disse os parceiros a ligação em serie não faz diminuir a potencia, apenas somam a Resistência. Pode ser o modulo que não esta mandando a potencia prometida, as bitolas do fios ou ate mesmo problema no sub.



Responder

Voltar para “Equipamentos e Projetos de Som”