Mistura Rica, o que fazer.

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder



jhoniregis
:: Wind ::
Mensagens: 35
Registrado em: Quarta-feira 12 2009f Agosto 2009 09:46:15 AM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mistura Rica, o que fazer.

Mensagem por jhoniregis »

Criei este tópico pra tentar resolver um problema no motor do meu 1.0 MPFI 98.

Andei pesquisando por ai e ainda nao conseguir resolver definitivamente o problema.

O que acontece:
De um tempo pra cá, meu corsa vem pedindo duas tentativas pelo menos, de partida pela manhã até pegar, e as vezes dá umas "falhadas" ou "engasgadas" que necessita de umas bombadas no acelerador pra funcionar normal.
Há pouco tempo troquei o comando de válvulas, tuchos, balanceiros, escorinhas, velas, etc. (acredito que isso nao tenha a ver com o surgimento do problema por ser todas peças autenticas GM)
No intuito de tentar resolver o problema, fiz troca de filtro de combustível, troquei de posto, fiz limpeza de bicos injetores, troquei filtro do ar e, NADA! Passei o scanner duas vezes e continua a mostrar mistura rica sempre. A central da injeção está Ok, sem nenhum problema.
Qual será o problema? Será que talvez é a Sonda Lambda? (apesar de que o mecanico dizer que ela está ok, parece que ela fica meio travada, mesmo depois de algum tempo do motor funcionando) alguem ja passou por problema parecido?

Abraços galera do CC,

Conto com a ajuda de vocês, e estou a disposição se precisarem!





Gato Mijado
:: Champ ::
Mensagens: 428
Registrado em: Segunda-feira 30 2007f Julho 2007 02:26:22 PM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Gato Mijado »

amigo estava com o mesmo problema,
Principalmente nas primeiras partidas, o carro pegava só que apagava imediatamente, depois pegava de novo so que nao respondia ao acelerador, eu acelerava e ele morria, as vezes engasgava mt, só que no meu caso o meu era o alcool o problema, comecei a colocar 2 a 4 litros de gasolina aditivada e meu problema acabou, tb troquei a sonda lambda, o carro ficou até com mais fôlego, faz o teste, talvez sua sonda pode estar travada e fazendo apenas uma leitura, apenas leitura rica, mais isso é um caso complicado de se explicar melhor e trocar a sonda e ver no que vai da, ja que vc ja trocou de posto e o problema continua.





Gato Mijado
:: Champ ::
Mensagens: 428
Registrado em: Segunda-feira 30 2007f Julho 2007 02:26:22 PM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Gato Mijado »

amigo estava com o mesmo problema,
Principalmente nas primeiras partidas, o carro pegava só que apagava imediatamente, depois pegava de novo so que nao respondia ao acelerador, eu acelerava e ele morria, as vezes engasgava mt, só que no meu caso o meu era o alcool o problema, comecei a colocar 2 a 4 litros de gasolina aditivada e meu problema acabou, tb troquei a sonda lambda, o carro ficou até com mais fôlego, faz o teste, talvez sua sonda pode estar travada e fazendo apenas uma leitura, apenas leitura rica, mais isso é um caso complicado de se explicar melhor e trocar a sonda e ver no que vai da, ja que vc ja trocou de posto e o problema continua.





Gato Mijado
:: Champ ::
Mensagens: 428
Registrado em: Segunda-feira 30 2007f Julho 2007 02:26:22 PM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Gato Mijado »

amigo estava com o mesmo problema,
Principalmente nas primeiras partidas, o carro pegava só que apagava imediatamente, depois pegava de novo so que nao respondia ao acelerador, eu acelerava e ele morria, as vezes engasgava mt, só que no meu caso o meu era o alcool o problema, comecei a colocar 2 a 4 litros de gasolina aditivada e meu problema acabou, tb troquei a sonda lambda, o carro ficou até com mais fôlego, faz o teste, talvez sua sonda pode estar travada e fazendo apenas uma leitura, apenas leitura rica, mais isso é um caso complicado de se explicar melhor e trocar a sonda e ver no que vai da, ja que vc ja trocou de posto e o problema continua.





jhoniregis
:: Wind ::
Mensagens: 35
Registrado em: Quarta-feira 12 2009f Agosto 2009 09:46:15 AM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jhoniregis »

Valew pela dica...

1 sonda nova R$ 75,00





jhoniregis
:: Wind ::
Mensagens: 35
Registrado em: Quarta-feira 12 2009f Agosto 2009 09:46:15 AM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jhoniregis »

Galera estou precisando de mais sujestoes.
Quem puder ajudar, fico muito grato.


Abrass





SemControle
:: Moderador ::
Mensagens: 25997
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

ja mediu a pressao na linha?
seu dosador nao ta travado?
velas, cabos, bobina estao em ordem? sim se nao dao faisca legal nao queima legal


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagem por alcineu »

Olá jhoniregis.
Se nunca trocou, troque o sensor de temperatura da agua para a injeção eletronica, que, pelo ano do veiculo já até passou da hora de substitui-lo.

Recomendo a todos que tenham esses tipos de problemas, leiam em Elétrica e Iluminação
www.corsaclube.com.br/viewtopic.php?t=54303


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage



Avatar do usuário
01ghmll
:: Wind ::
Mensagens: 42
Registrado em: Domingo 03 2008f Fevereiro 2008 11:54:05 PM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Bobina

Mensagem por 01ghmll »

Eu tive um problema parecido no meu carro e era a bobina.
Tem um teste que inverte os cabos de vela, mas não lembro como que coloca, dah uma verificada com o seu mecanico sobre isso.


Pick up CORSA, corpo de pick up mas coração de CORSA.
Imagem



JeffersonLeal
:: Wind ::
Mensagens: 1
Registrado em: Sábado 02 2019f Fevereiro 2019 08:31:27 PM
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1999

Re: Mistura Rica, o que fazer.

Mensagem por JeffersonLeal »

Boa noite galera!!!!!

Tenho um corsa 98 GL, estou tendo vario problemas com ele, de alto consumo e oscilando a aceleração, com cheiro forte, e alto consumo de combustivel.
Ja levei no mecanico, ja passei o escaner, e troquei varias peças, SENSOR MAP, SONDA LAMBIDA, SENSOR TPS , ATUADOR DE MARCHA LENTA, MELHOREI O ATERRAMENTO, JA COLOQUEI O CARRO NO PONTO, ja não sei mais o que fazer, o carro ainda acende o aluz da injeção e apaga logo, e depois acende de novo.
Se alguem tiver alguma sujestão que possa me ajudar, ficarei muito agradecido.





Bange
:: Moderador ::
Mensagens: 3978
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Mistura Rica, o que fazer.

Mensagem por Bange »

Já viu a estanqueidade dos bicos?
Quais os valores de oscilação da sonda?
Qual a abertura dos eletrodos das velas?
Qual a faixa da temperatura do motor?
Qual o código do alarme?





SemControle
:: Moderador ::
Mensagens: 25997
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Mistura Rica, o que fazer.

Mensagem por SemControle »

siga o q foi dito, vc tem q ir resolvendo um a um os problemas, na verdade pode ser so um q reflete em tudo....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Responder

Voltar para “Motor e Preparação”