MOTOR DANDO SOCOS

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder


Banderitos
:: Super ::
Mensagens: 56
Registrado em: Segunda-feira 05 2008f Maio 2008 09:49:12 PM
Localização: Marília - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

MOTOR DANDO SOCOS

Mensagem por Banderitos » Segunda-feira 26 2008f Maio 2008 07:01:02 PM

Ae galera,

Seguinte, se alguem tiver uma ideia, me ajude ae....
Tenho um corsa GLS 2000, e até entaum, estava perfeito, gastando um pouco demais, mas no mais tava blzinha....
Entaum, eu troquei as velas, limpei os bicos, troquei o filtro de combustivel, e dei uma resetada na injeção.
Só abasteço com aditivada Shell. e hj ele começou a ficar meio estranho em baixa, e dando uns socos nos 3.000 rpm mais ou menos.

Q sera q pode ser, sendo q so ando com tanque cheio, e gasolina boa, aditivada????

Valeu





Banderitos
:: Super ::
Mensagens: 56
Registrado em: Segunda-feira 05 2008f Maio 2008 09:49:12 PM
Localização: Marília - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Ninguem???

Mensagem por Banderitos » Segunda-feira 26 2008f Maio 2008 09:26:15 PM

Ninguem ajuda???





SemControle
:: Moderador ::
Mensagens: 25840
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Segunda-feira 26 2008f Maio 2008 10:00:27 PM

em qq marcha nessa rotacao acontece isso?


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



BARROSO
:: Champ ::
Mensagens: 562
Registrado em: Sábado 10 2007f Novembro 2007 12:08:23 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por BARROSO » Segunda-feira 26 2008f Maio 2008 10:09:45 PM

Os produtos colocados são de boa qualidade?





Banderitos
:: Super ::
Mensagens: 56
Registrado em: Segunda-feira 05 2008f Maio 2008 09:49:12 PM
Localização: Marília - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Banderitos » Segunda-feira 26 2008f Maio 2008 10:18:11 PM

Tudo coisa boa.....

E a oficina tb é bem conceituada aqui em Marília....
A Gasosa eu só coloco aditivada shell, no melhor posto daqui tb.

Eu percebi parado no semaforo, percebi q o caro tava estranho em baixa, parecia q tinha umas bolhas, manja, estourando, mas sem dar estalo, ou fazer barulho muito alto, parecia q tava dando falta.....

Em qquer marcha ta fazendo isso, e qdo eu estico ele vai q vai, até os 6.000, ligero, isso q é o mais estranho.....

Seria a bomba de combustivel indo???? a borboleta, a sonda?????? :shock:

Detalhe q ele pega facinho facinho, ate de manha, sem problemas.....





Lngg
:: Sport ::
Mensagens: 1129
Registrado em: Sexta-feira 30 2007f Março 2007 05:17:33 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lngg » Terça-feira 27 2008f Maio 2008 12:58:17 AM

após trocar tudo isso e fazer a limpeza geral, vc trocou os cabos de vela?

qual o grau da vela que vc esta usando?

fez teste de vazao nos bicos? , tem certeza que nenhum deles está travado ou com pouca/muita vazao?


Att





Banderitos
:: Super ::
Mensagens: 56
Registrado em: Segunda-feira 05 2008f Maio 2008 09:49:12 PM
Localização: Marília - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Banderitos » Terça-feira 27 2008f Maio 2008 01:24:49 PM

[quote="Lngg"]após trocar tudo isso e fazer a limpeza geral, vc trocou os cabos de vela?

qual o grau da vela que vc esta usando?

fez teste de vazao nos bicos? , tem certeza que nenhum deles está travado ou com pouca/muita vazao?


Att[/quote]

Entaum, não troquei os cabos, pq os caras da oficina falaram ta estavam bons....

Agora, esses teste aí eu não fiz....como é q eu faço isso??? na oficina mesmo????





bramer
:: Super ::
Mensagens: 59
Registrado em: Segunda-feira 21 2008f Janeiro 2008 12:19:06 AM
Localização: Joinville - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por bramer » Terça-feira 27 2008f Maio 2008 02:43:17 PM

antes de mais nada, eu levaria o carro em uma oficina que trabalha em geral com bicos. Isso ta com cara de bico "sujo". Tem que fazer teste de vasão (como comentaram) pra ver ao vivo se todos os bicos estão borrifando certinho (é borrifando eim? nada de bico mijando..)

a minha tmb ta parecida com isso, da uns socos na gasolina, fica meio instavel (nao eh uma aceleração linear sabe?), na lenta fica querendo morrer...é bico sujo (e bem sujo..), no meu caso, culpa do gnv..

tenho que mandar dar uma geral nos bicos, mais falta tempo$$ suaheuahsueas


Pick Up Corsa ST 1.6 Preta. 4 Pioneer 307 + 2 12pw3 + 6 Drives + 2 St ( ( ( TUUUUUUUUUUuuuuuuuuuuuuuummm ) ) )



Avatar do usuário
João Artur
:: Piquet ::
Mensagens: 315
Registrado em: Quinta-feira 08 2007f Fevereiro 2007 10:38:58 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por João Artur » Terça-feira 27 2008f Maio 2008 03:41:06 PM

Amigo dá uma conferida no potenciômetro da borboleta, pode estar com parte da pista suja, observe se esse defeito acontece quando o pedal de aceleração está pouco pressionado, faça o teste aumentando a aceleração devagar...Falou.


Imagem



Banderitos
:: Super ::
Mensagens: 56
Registrado em: Segunda-feira 05 2008f Maio 2008 09:49:12 PM
Localização: Marília - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Banderitos » Terça-feira 27 2008f Maio 2008 05:52:47 PM

[quote="bramer"]antes de mais nada, eu levaria o carro em uma oficina que trabalha em geral com bicos. Isso ta com cara de bico "sujo". Tem que fazer teste de vasão (como comentaram) pra ver ao vivo se todos os bicos estão borrifando certinho (é borrifando eim? nada de bico mijando..)

a minha tmb ta parecida com isso, da uns socos na gasolina, fica meio instavel (nao eh uma aceleração linear sabe?), na lenta fica querendo morrer...é bico sujo (e bem sujo..), no meu caso, culpa do gnv..

tenho que mandar dar uma geral nos bicos, mais falta tempo$$ suaheuahsueas[/quote]


Pois é, tambem achei q era cara de bico sujo, problema q eu mandei limpar junto com a troca de velas, e isso faz menos de 1 mes.....

mas vou descobrir....hehehe





Responder

Voltar para “Motor e Preparação”