Corsa feito o cabeçote e luz de Oleo acendendo Socorro!!!!!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



D2 Vida Loka
:: Millennium ::
Mensagens: 142
Registrado em: Domingo 23 2007f Dezembro 2007 08:05:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Corsa feito o cabeçote e luz de Oleo acendendo Socorro!!!!!

Mensagem por D2 Vida Loka » Quinta-feira 17 2008f Janeiro 2008 07:48:04 AM

Como a maioria já sabe tenho um Corsinha 95 1.0 efi, fiz o cabeçote dele esses dias, e desde então ele vem apresentando alguns probleminhas...

Em especial sempre qdo paro no farol, ele acende a luz de oleo a 1ª fez quase morri do coração... depois percebi que qdo acelerava o carro a luz apagava, alguém pode me dizer o que pode ser????

Aproveitando o topico, indago outros problemas pra deixar centralizado!!!!

Vira e mexe o carro morre do nada, Sempre que vou ligar o carro ele demora pra pegar tenho que ficar acelerando dai ele pega, quando ele pega fica tremendo, tá gastando um pouko fora do comum, e qdo ele morre do nada , antes ele falha qdo vou acelerar piso e ele num anda e se para morre!!!

É isso ai, mas a questão principal deste topico é a luz do oleo que fica acendendo, deve ser a bomba de oleo que num tá lubrificando e por isso acende o qdo acelero apaga???


Valeu Corseiros Akele abraço :redhotevil:


D2 VIDA LOKA
Olha o VL Movel no Mega, quem num foi, Perdeu PlayBoy....

http://picasaweb.google.com.br/equipeit ... 8713534354
Corsa 1.0 EFI 95 Só V-Power



JotaMarcelo
:: GSI ::
Mensagens: 2255
Registrado em: Sexta-feira 24 2004f Setembro 2004 06:08:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JotaMarcelo » Quinta-feira 17 2008f Janeiro 2008 11:22:19 AM

1 - cheque sua "cebolinha" do óleo (mal contato);
2 - bomba de óleo sem pressão (luz apaga quando tem carga);
3 - vedação incorreta da câmaras (o carro solta fumaça branca em excesso?)

JMarcelo


Ex Pick-up Corsa Sport Compact Turbo
Ex-moderador Motor e Preparação
Hyundai Azera 2011 preto como a noite!
Palio Weekend Adventure 2003 (para a muié)
Corsa GSI 1996 Verde (Abacate só sai aos domingos...)



Igor Lima de Barros
:: Millennium ::
Mensagens: 132
Registrado em: Segunda-feira 20 2004f Setembro 2004 09:54:54 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Igor Lima de Barros » Quinta-feira 17 2008f Janeiro 2008 11:37:17 AM

Seu carro eh monoponto de uma olhada no Injetor e veja se num esta travado aberto, verifique se o oleo não esta com gasolina e de uma olhada na bomba de oleo e na cebolinha como disse o J!!!


CORSA 1.6 T
UMA BOA DIVERSÃO
EQUIPE CORSA



D2 Vida Loka
:: Millennium ::
Mensagens: 142
Registrado em: Domingo 23 2007f Dezembro 2007 08:05:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por D2 Vida Loka » Quinta-feira 17 2008f Janeiro 2008 11:39:08 AM

Fala JM!!!

Vou pedir pra alguém ver tudo isso nem sei de nada disso ai que vc falou, mas a luz sempre apaga qdo eu acelero o carro, e só acende qdo ele tá parado, e sobre fumaça, como eu falei, ele tá muito ruin de pegar, dai qdo fico acelerando pra ele pegar vejo uma fumacinha mas acho que é gasolina demais que foi injetada pois fico segurando na chave e acelerando até o final....

Ademais verificarei essa coisas, se mais alguém tiver algum sugestão agradeço à todos

Ab's :redhotevil:


D2 VIDA LOKA
Olha o VL Movel no Mega, quem num foi, Perdeu PlayBoy....

http://picasaweb.google.com.br/equipeit ... 8713534354
Corsa 1.0 EFI 95 Só V-Power



JotaMarcelo
:: GSI ::
Mensagens: 2255
Registrado em: Sexta-feira 24 2004f Setembro 2004 06:08:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JotaMarcelo » Quinta-feira 17 2008f Janeiro 2008 11:45:47 AM

D2 Vida Loka escreveu:Fala JM!!!
Vou pedir pra alguém ver tudo isso nem sei de nada disso ai que vc falou, mas a luz sempre apaga qdo eu acelero o carro, e só acende qdo ele tá parado, e sobre fumaça, como eu falei, ele tá muito ruin de pegar, dai qdo fico acelerando pra ele pegar vejo uma fumacinha mas acho que é gasolina demais que foi injetada pois fico segurando na chave e acelerando até o final....
Ademais verificarei essa coisas, se mais alguém tiver algum sugestão agradeço à todos

Ab's :redhotevil:
D2

Você tem mecânico de confiança?

Abraço

JMarcelo


Ex Pick-up Corsa Sport Compact Turbo
Ex-moderador Motor e Preparação
Hyundai Azera 2011 preto como a noite!
Palio Weekend Adventure 2003 (para a muié)
Corsa GSI 1996 Verde (Abacate só sai aos domingos...)



D2 Vida Loka
:: Millennium ::
Mensagens: 142
Registrado em: Domingo 23 2007f Dezembro 2007 08:05:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por D2 Vida Loka » Quinta-feira 17 2008f Janeiro 2008 11:52:12 AM

Num tenho não JM, tenho uns Zé pinga lá que me falaram que´num é ruin, mas num tenho um mecanico não isso me desespera, Moro em embu das Artes e nunca tive Carro esse é meu 1º Brinquedo e já me deu tanta dor de cabeça, e ainda tenho que pagar ele snif snif

Por isso faço tantas perguntas :razz:


:redhotevil:


D2 VIDA LOKA
Olha o VL Movel no Mega, quem num foi, Perdeu PlayBoy....

http://picasaweb.google.com.br/equipeit ... 8713534354
Corsa 1.0 EFI 95 Só V-Power



locodu
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 06 2006f Setembro 2006 02:52:16 PM
Localização: Hortolândia - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por locodu » Quinta-feira 17 2008f Janeiro 2008 12:08:22 PM

Caro amigo sei o que vc esta passando, meu caso foi pior o meu travou o motor! tudo devido ao oleo utilizado pelo dono anterior, mais o que aconteceu foi a pasta que se formou o oleo impedindo a lubrificação do motor, tente fazer uma limpeza do motor, vá em uma auto peça e compre um tal de Fluiching é para tirar as crotas de oléo, ou leve em um mecanico que entenda disso, pq essa luz é a pressão do oleo caso a limpeza não resolva troque a cebolinha do óleo e se nada disso resolver troque a bomba de óleo. Mais faça urgente e se começar a bater pare imediatamente o carro não acelere como eu fiz!!!!


Carros são meu robbi...
e a velocidade minha sina...



JotaMarcelo
:: GSI ::
Mensagens: 2255
Registrado em: Sexta-feira 24 2004f Setembro 2004 06:08:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JotaMarcelo » Quinta-feira 17 2008f Janeiro 2008 12:13:51 PM

D2 Vida Loka escreveu:Num tenho não JM, tenho uns Zé pinga lá que me falaram que´num é ruin, mas num tenho um mecanico não isso me desespera, Moro em embu das Artes e nunca tive Carro esse é meu 1º Brinquedo e já me deu tanta dor de cabeça, e ainda tenho que pagar ele snif snif

Por isso faço tantas perguntas
Você vai hoje no encontro do Pacaembú?

Cara, vou aproveitar para desabafar:

Estou neste Clube a um bom tempo... tenho conhecimento de motores anteriores a minha Picape, sempre começando do 0. Aprendi muito, muito mesmo sobre GM FI, principalmente dos 8v. O GilsonPiloto é um cara que ajudou muito aqui e pouca gente se lembra dele. Cometeu erros? MAS QUEM NÃO OS FEZ? Só não erra quem não faz! Sou meio duro, meio sarcástico... mas não ajudo? EU FAÇO!

Não tenho nada contra quem, como você, faz muitas perguntas: é o começo! Só prezo pela eduacação e organização. Bom, é isso ae.

Se você for hoje lá, me avise que eu levo um ponto de luz e dou uma olhada no teu carro. Também te indico um bom mecânico.

Abraço e desculpe pelo desabafo.

JMarcelo


Ex Pick-up Corsa Sport Compact Turbo
Ex-moderador Motor e Preparação
Hyundai Azera 2011 preto como a noite!
Palio Weekend Adventure 2003 (para a muié)
Corsa GSI 1996 Verde (Abacate só sai aos domingos...)



D2 Vida Loka
:: Millennium ::
Mensagens: 142
Registrado em: Domingo 23 2007f Dezembro 2007 08:05:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por D2 Vida Loka » Quinta-feira 17 2008f Janeiro 2008 12:13:54 PM

Caro Locodu....

Então mas eu acabei de fazer o cabeçote, e tinha passado o Flush antes de fazer ou seja o motor ta limpinho e novo pelo menos em cima, e num sinto que seja, algo do tipo... falta de oleo, to mas certo de ser alguma coisa entre o que o JM falou logo aki atras, cebolinha ou ´al contato de alguma coisa...

Mas claro que vou ver e hj ainda já ta assim a uns 3 dias... mas vou ver e valeu a dia

JM Acabei de mandar um email pra ti

Abç's :redhotevil:


D2 VIDA LOKA
Olha o VL Movel no Mega, quem num foi, Perdeu PlayBoy....

http://picasaweb.google.com.br/equipeit ... 8713534354
Corsa 1.0 EFI 95 Só V-Power



SemControle
:: Moderador ::
Mensagens: 25948
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Quinta-feira 17 2008f Janeiro 2008 08:12:36 PM

ants de mais nada evite rodar até saber o q é....deixe o carro no plano po um tmepo parado, e verifique o nivel do oleo, ja andei em carro de trampo q por falta de oleo, acendia a luz em curvas e lenta....pode ser seu caso, mas até descobrir evite rodar muito...e leva nesse ze pinga q fez teu motor...se der pau ele nao vai arcar com o preju


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



D2 Vida Loka
:: Millennium ::
Mensagens: 142
Registrado em: Domingo 23 2007f Dezembro 2007 08:05:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por D2 Vida Loka » Sexta-feira 18 2008f Janeiro 2008 07:33:39 AM

Então ontem eu ia levar lá no Zé pinga, mas teve o encontro ( meu 1º) e acabei num indo mas amanha cedo to lá na oficina pra ver e se caso ele num resolver vou levar num outro mec que o JM me indicou, e resar pra num ser nada,

O masi estranho é que qdo a luz acende eu só dou uma aceleradinha e ela apaga, e o oleo tá quase transbordado rsrs, por isso ainda to rodando com o carro e tanto qdo a luz acende ou qdo ela apaga num da nenhum diferença em rotação em nada fica do mesmo jeito...

Mas vou ver e segunda posto aki...

Pra quem num foi o encontro ontem no Pacaembum foi loko!!!!

Abç's à todos :redhotevil:


D2 VIDA LOKA
Olha o VL Movel no Mega, quem num foi, Perdeu PlayBoy....

http://picasaweb.google.com.br/equipeit ... 8713534354
Corsa 1.0 EFI 95 Só V-Power



Guicavalcante
:: Wind ::
Mensagens: 9
Registrado em: Segunda-feira 14 2008f Janeiro 2008 08:17:04 AM
Localização: Indaiatuba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Guicavalcante » Sexta-feira 18 2008f Janeiro 2008 10:29:40 PM

[quote="D2 Vida Loka"]Então ontem eu ia levar lá no Zé pinga, mas teve o encontro ( meu 1º) e acabei num indo mas amanha cedo to lá na oficina pra ver e se caso ele num resolver vou levar num outro mec que o JM me indicou, e resar pra num ser nada,

O masi estranho é que qdo a luz acende eu só dou uma aceleradinha e ela apaga, e o oleo tá quase transbordado rsrs, por isso ainda to rodando com o carro e tanto qdo a luz acende ou qdo ela apaga num da nenhum diferença em rotação em nada fica do mesmo jeito...

Mas vou ver e segunda posto aki...

Pra quem num foi o encontro ontem no Pacaembum foi loko!!!!

Abç's à todos :redhotevil:[/quote]


Ola caro colega. Leve seu carro no mecanico tive problemas com meu sedan e começou assim e supostamente e a bomba de óleo e ta um batedera do ..... entaum naum espere le no mecanico e vais gastar entorno de 350 pilas...


abraços.





FABIOMAIO
:: Wind ::
Mensagens: 32
Registrado em: Quarta-feira 21 2007f Fevereiro 2007 02:19:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por FABIOMAIO » Domingo 20 2008f Janeiro 2008 02:20:54 PM

POis entao cara, eu tenho uma pick corsa q estava com o mesmo problema ....

isso é problema na pressão do oleo, entao resolvi trocar a baomba de oleo e nada de resolver qnd o carro esquenta a luz acende e de vc acelerar a luz apaga nao é ?

pois entao troquei oleo coloquei uma mais grosso e nada ... resumindo troquei milhares de possibilidades .. e nada de resolver um belo dia desconfiei do virabrequim , tirei a tampa do carter de oleo e tirei uma bronzina do mancal da parte de baixo ... pois entoa ai matei a charada o vira estava todo riscoado e com isso dava fuga de oleo ....

pois ento resolvi desmontar o motor, tirar o virabrequim e retificar e trocar as bronzinas. resolvido o problema ... o carro ficou bala te hoje ...

qualuqer duvida pode escrver ... mas é quase 90% de chance de ser o virabrequim ... pode ver vai direito nele .... em vez de ficar trocanod bomba e coisa do tipo ...





D2 Vida Loka
:: Millennium ::
Mensagens: 142
Registrado em: Domingo 23 2007f Dezembro 2007 08:05:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por D2 Vida Loka » Segunda-feira 21 2008f Janeiro 2008 12:16:24 PM

E ai Pepessual....


Valeu as dicas...

Mas seguindo orientação do nosso ilustre JotaMarcelo... troquei a Cebolinha, e batata, (pelo menos até agora) rodei, rodei, e rodei mais e nada da Luz acender, R$ 20,00 10 da instalação e mais 10 da cebolinha hehehe menos um problema e mais uma solução ai pra galera, é melhor ver 1º a tal da CEBOLINHA , menos gasto e resovel pelo menos comigo rsrrs


Obrigado a todos pelas dicas valeu JM


D2 VIDA LOKA
Olha o VL Movel no Mega, quem num foi, Perdeu PlayBoy....

http://picasaweb.google.com.br/equipeit ... 8713534354
Corsa 1.0 EFI 95 Só V-Power



JotaMarcelo
:: GSI ::
Mensagens: 2255
Registrado em: Sexta-feira 24 2004f Setembro 2004 06:08:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JotaMarcelo » Segunda-feira 21 2008f Janeiro 2008 05:23:05 PM

D2 Vida Loka escreveu:E ai Pepessual....

Mas seguindo orientação do nosso ilustre JotaMarcelo... troquei a Cebolinha, e batata, (pelo menos até agora) rodei, rodei, e rodei mais e nada da Luz acender, R$ 20,00 10 da instalação e mais 10 da cebolinha hehehe menos um problema e mais uma solução ai pra galera, é melhor ver 1º a tal da CEBOLINHA , menos gasto e resovel pelo menos comigo rsrrs

Obrigado a todos pelas dicas valeu JM
Nunca: sou um mero arrogante-boçal que só faço questão de ser indigesto: ajudar os outros? NUNCA.

...devez ter me confundido com alguém.

JMarcelo


Ex Pick-up Corsa Sport Compact Turbo
Ex-moderador Motor e Preparação
Hyundai Azera 2011 preto como a noite!
Palio Weekend Adventure 2003 (para a muié)
Corsa GSI 1996 Verde (Abacate só sai aos domingos...)



Responder

Voltar para “Motor e Preparação”