[DÚVIDA] - Falha quando Acelera

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

[DÚVIDA] - Falha quando Acelera

Mensagem por Hits » Quarta-feira 21 2007f Fevereiro 2007 11:40:11 PM

caras o meu carro anda com gastando muuito, penseiq seria sensor map, mas ñ é pq comprei um e ñ resolveu, trokei a borraxa do bico injetor, e nada! limpei o sensor da marcha lenta, nada,adianto ponto e atrazo, e nada !!, quando eu piso no acelerador ele da uma falhada mas depois anda bem, quando ta falhando eu dou uma pisada la no fundo ate cortar a injeção, ele anda bem, tb tem vezes q quando tiro um cabo de vela ele melhora tb, mas tb a gasol ta indo rapido demais, o q será? o óleo ja contaminou de gasol, é um corsa efi 1.0

valeu pela ajuda




Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: FALHA QUANDO ACELERA

Mensagem por Hits » Quinta-feira 22 2007f Fevereiro 2007 11:03:43 AM

tipo, percebi q ele estava trabalhando sem algum cilindro, quando tirei a vela ela tava toda preta, e úmida, sequei e lixei ela e o carro andou bem de novo, sera q é vela gasta?,tipo, vencida?? valeu



Avatar do usuário
Alemão.GSi
:: Millennium ::
Mensagens: 165
Registrado em: Terça-feira 08 2006f Agosto 2006 03:03:25 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Alemão.GSi » Quinta-feira 22 2007f Fevereiro 2007 11:40:08 AM

Cara... trocar as velas com certeza não vai fazer mal! Coloca umas novas que não deve ficar mais de R$50, e é uma coisa a menos pra se preocupar, já que as suas tão sujas! VleW!


Alemão


Alemão.GSi
Imagem

Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Hits » Quinta-feira 22 2007f Fevereiro 2007 07:15:24 PM

jh eu limpei 2 x as velas e todas as vezes elas estavam enxarcadas de gasol, adientei pra caraio o ponto e percebi q ela quanto tirei, estavam esbranquissadas e os .contatos e bem secos, brancos tb, mas ele andou bem só engasgava um pokinhu no inicio de cada asceleração




Ariete

Mensagem por Ariete » Quinta-feira 22 2007f Fevereiro 2007 08:19:10 PM

o meu teve este problema, com o motor frio ele falhava em baixa rotacao e ficava sem força, foi junta do cabecote tudo deu 200 reais com a mao de obra

veja se a agua abaixa, e se o oleo tá com cor escura e bolhas de agua



FABIOMAIO
:: Wind ::
Mensagens: 32
Registrado em: Quarta-feira 21 2007f Fevereiro 2007 02:19:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por FABIOMAIO » Segunda-feira 26 2007f Fevereiro 2007 10:17:27 AM

FACA O SEGUINTE TESTE ..... LIGUE O CARRO E VAI SOLTANDO OS CABOS DE VELA UM DE CADA VEZ PRA VER SE TA INDO FAISCA NAS VELAS , COMO VC FALOU Q AS VELAS ESTAVAM ENCHARCADAS, O COMBUSTIVEL NAO ESTA QUEIMANDO... ISSO PODE SER FALAH NA SENTELHA DA BOBINA....

SE SEU CARRO FOR EFI, DA UMA OLHADA NO ROTOR DO DISTRIBUIDOR TMB ......

ISSO É FALHA DE IGNICAO ....



Rodrigo - Wagon
:: ST ::
Mensagens: 908
Registrado em: Sexta-feira 10 2006f Novembro 2006 01:22:14 PM
Localização: Mauá - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Rodrigo - Wagon » Segunda-feira 26 2007f Fevereiro 2007 03:14:01 PM

Amigo troque as velas e da uma olhada na pressão da sua bomba de combustivel... a pre ssão certa de linha do Corsa é de 1 Bar verifica se está com isso...
Abraço




Makway
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 27 2017f Junho 2017 01:44:09 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN GLS 1.6 MPFI
Ano de fabricação: 1996

Re: FALHA QUANDO ACELERA

Mensagem por Makway » Terça-feira 27 2017f Junho 2017 01:56:04 PM

Quando a rotação do meu caia numa subida ou qd eu afundava o pé, ele engasgava, mas em segundos acelerava de vez e voltava ao normal. Os cabos foram trocados, mas como só tinha um ano de uso de vela num carro que só sai de fim de semana... nunca desconfiaria das velas. Pensei na bobina, como já li um relato parecido aqui no fórum, mas não arrisquei trocar. Desconfiei da limpeza do tbi e bicos, mas ainda não estava convencido a fazer a manutenção. Enfim, comprei as velas, por sugestão do meu sogro Nelson Marcilio, que já foi piloto e mecânico em Interlagos na década de 70, troquei e sai pra ver o que acontecia.
Era uma vela que estava com uma coloração estranha, apesar de nova.... o carro ficou novo!!!



Sadraque
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 11 2017f Setembro 2017 12:59:56 PM
Localização: Sorriso - MT
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1997

Re: FALHA QUANDO ACELERA

Mensagem por Sadraque » Quinta-feira 28 2017f Setembro 2017 06:22:48 PM

Cara o meu tbm ta gastando muito e engasgado demais, toda vez quando em baixa rotação ele fica falhando parace que vai morrer, não entendo nada de mecânica alguem pode me ajudar? O meu é um corsa wind 97/98 mpfi



SemControle
:: Moderador ::
Mensagens: 25731
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: FALHA QUANDO ACELERA

Mensagem por SemControle » Domingo 15 2017f Outubro 2017 11:06:40 AM

tem uma serie de coisas a serem vistas, sem conhecer muito o melhor é procurar uma oficina indicada


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Tiago cava Mota
:: Wind ::
Mensagens: 1
Registrado em: Domingo 16 2019f Junho 2019 06:03:31 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 1997

Re: FALHA QUANDO ACELERA

Mensagem por Tiago cava Mota » Domingo 16 2019f Junho 2019 10:15:49 AM

Bom dia galera sou novo aqui,preciso de ajuda,tenho um Corsa 97 semana retifiquei o cabeçote,porém agora ele começou a fazer um barulho tipo de ar vazando e o túnel esquentando e dando algumas engasgadas ao acelerar.Valeu galera.



SemControle
:: Moderador ::
Mensagens: 25731
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Falha quando Acelera

Mensagem por SemControle » Domingo 16 2019f Junho 2019 06:57:14 PM

se ainda tiver catalizador é provável q esteja saturado, e com isso aquecendo em demasia, o fluxo fica comprometido e pode ajudar na engasgada
ar vazando é difícil, o motor trabalha aspirando, pode por acaso até ter uma grande entrada falsa de ar antes dos sensores q esta fazendo o ruido sem comprometer o funcionamento do motor...
de qq forma é melhor ver com o pessoal da retifica o q dizem...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Responder

Voltar para “Motor e Preparação”