Anúncios

[DÚVIDA] - Escape Incandescente

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
Avatar do usuário
Fernando 4100
:: Millennium ::
Mensagens: 125
Registrado em: Sexta-feira 08 2007f Junho 2007 02:24:13 AM
Localização: Tenente Portela - RS
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1996

Mensagem por Fernando 4100 »

Tenho um Corsa 1.6 desde 0km. Quando chegou a hora de uma manutenção mais pesada, aproveitei pra fazer a instalação do ar condicionado.
Troquei o sistema de arrefecimento inteiro, bomba d'água, radiador, mangueiras, válvula termostática, reservatório de expansão, tampa, tudo. Usei sempre peças na embalagem GM ou AC Delco (sempre correspondentes ao modelo do carro), só a bomba d'água usei Nakata porque a AC Delco só existe com rotor de plástico e eu queria de metal.
Coloquei um novo escape 4x1 (já tinha um antes, mas incompatível com o compressor do ar). Logo nas primeiras funcionadas percebi que mesmo parado, sem carga, logo ao redor dos 2 mil rpm o escape ficava incandescente, mesmo com o motor ainda frio. Só fica normal se mantiver o giro bem baixo. Fiz teste de rodagem, segurei 4000 rpm em segunda marcha por 1 km, o escape ficou muito vermelho. Rodando também percebi que a temperatura está sempre perto dos 100 graus, mesmo na estrada, ele não era assim.
Revisei tudo que podia. Pressão e vazão da bomba de combustível, bicos, ponto, folga da roda fônica, folga da engrenagem do virabrequim (sem folga nenhuma), teste de compressão, fiz diagnóstico com scanner da GM e com scanner de oficina, não há qualquer erro ou leitura fora do padrão, está tudo perfeitamente normal. Não consigo encontrar qualquer indício de nada, a não ser que desconfio que ele não tá com o desempenho que sempre teve, mas isso é relativo, o carro ficou 3 anos parado, eu posso ter perdido o "feeling" dele. O motor não grila, não há nenhum comportamento incomum. Está tudo em estado de novo. O carro não tem catalisador. Silenciosos são novos. Deixei o escape direto no coletor (pra testar alguma obstrução) e ficou vermelho do mesmo jeito, apenas precisou de mais rotação pra ficar vermelho.
Deixei o carro na oficina de um amigo mecânico extremamente experiente, que fez e refez todos os testes possíveis e não encontrou nada que pudesse ser indício.
Não sei se o coletor pode ser de má qualidade, é de uma empresa bem conhecida no ramo há anos. Não tenho mais o coletor original pra fazer o teste, mas estou pensando em arranjar um.
Se alguém tiver qualquer dica, por mais absurda que pareça, peço encarecidamente que compartilhe, pois estou de cabelo em pé. Qualquer dica, qualquer teste, qualquer questionamento é válido.

Imagem

Imagem

Imagem


Omega CD 4.1
Corsa 1.6 +...
Uno Smart
Anúncios

Bange
:: Moderador ::
Mensagens: 4062
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Interessante...
Perguntas:
O coletor anterior era o original de fábrica? Ele ficava incandescente?
A retirada do catalizador ocorreu em que momento... com coletor velho ou novo?
Houve alguma mexida ou manutenção no cabeçote? Se sim, qual?


Anúncios

Avatar do usuário
gtmski
:: Piquet ::
Mensagens: 396
Registrado em: Sábado 10 2010f Julho 2010 11:52:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK UP SPORT 1.6 MPFI
Ano de fabricação: 2001

Mensagem por gtmski »

A mistura está pobre?


Anúncios

Avatar do usuário
gtmski
:: Piquet ::
Mensagens: 396
Registrado em: Sábado 10 2010f Julho 2010 11:52:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK UP SPORT 1.6 MPFI
Ano de fabricação: 2001

Mensagem por gtmski »

Eu fico meio encucado com o posicionamento da lambda nesses 4x1, ainda mais com a lambda de 1 fio original que não é aquecida e originalmente fica bem mais perto do cabeçote...


Anúncios

Bange
:: Moderador ::
Mensagens: 4062
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

A lambda é tudo igual... as diferenças de fios são:
1 fio - aquece conforme o motor trabalha - o fio é de sinal... terra na própria rosca
2 fios - aquece conforme o motor trabalha - um fio de sinal e outro de terra
3 fios - 2 fios para aquecimento + um para sinal, terra na própria rosca
4 fios - 2 fios para aquecimento + um para sinal + um para terra

A avaliação deve ser feita sempre com o motor aquecido com a sonda em sua faixa de trabalho entre 300 e 600°C.
Independente da quantidade de fios, uma sonda deve oscilar entre 0 e 1 V (pré catalizador) e próximo a 1 V (para sondas pós catalizador, se tiver)


Anúncios

Avatar do usuário
gtmski
:: Piquet ::
Mensagens: 396
Registrado em: Sábado 10 2010f Julho 2010 11:52:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK UP SPORT 1.6 MPFI
Ano de fabricação: 2001

Mensagem por gtmski »

Alguns carros já vem com a Wideband, como o Civic.. tem diferença nos intervalos de tensão e de corrente do sinal de saída


Anúncios

Avatar do usuário
gtmski
:: Piquet ::
Mensagens: 396
Registrado em: Sábado 10 2010f Julho 2010 11:52:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK UP SPORT 1.6 MPFI
Ano de fabricação: 2001

Mensagem por gtmski »

Fernando, estava conferindo seu álbum aqui (https://goo.gl/photos/Xk9JYo1atj7GsnCu6) observando seu 4x1... encontrei ele no mercadolivre e pelo preço, eu palpitaria que as paredes são finas...


Anúncios

Bange
:: Moderador ::
Mensagens: 4062
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

As sondas e as ECU's são casadas...é uma questão de precisão ou sensibilidade.
Tem que saber a sonda certa para a ECU/motor, não pode sair trocando... principalmente em carros mais novos.
Mas em termos de sinal, é tudo igual...


Anúncios

Responder

Voltar para “Motor e Preparação”