Anúncios

[DÚVIDA] - Pq o carro demora para ligar?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Avatar do usuário
HickHao
:: Wind ::
Mensagens: 5
Registrado em: Segunda-feira 12 2018f Novembro 2018 06:34:26 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Mensagem por HickHao »

Opa gostaria de saber porque meu Corsa 1.0 mpfi demora pra ligar, toda manhã quando vou dar a partida tenho que insistir umas 4x até ele ligar, acho estranho pois o carro é somente a gasolina creio que não deveria ter essa dificuldade na partida.

Obs: já troquei o filtro de combustível, só utilizo gasolina aditivada nele

Enviado de meu Moto G (5S) usando o Tapatalk


Anúncios

Online
Bange
:: Moderador ::
Mensagens: 4062
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Claro...isto não é normal...
É bem provável que vc tenha um problema associado a combustível, podendo ser:
Qualidade
Obstrução no pré filtro (também associado a perda de potência)
Perda de pressão na linha de combustível (por defeito na bomba ou no regulador de pressão)
Bico(s) sem estanqueidade (vazam com o motor desligado e afoga o motor)
É também possível que o nível de carga da bateria esteja baixo, podendo estar a mesma no fim da vida ou não estar sendo plenamente carregada pelo alternador.


Anúncios

Avatar do usuário
HickHao
:: Wind ::
Mensagens: 5
Registrado em: Segunda-feira 12 2018f Novembro 2018 06:34:26 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Mensagem por HickHao »

Bange escreveu:Claro...isto não é normal...
É bem provável que vc tenha um problema associado a combustível, podendo ser:
Qualidade
Obstrução no pré filtro (também associado a perda de potência)
Perda de pressão na linha de combustível (por defeito na bomba ou no regulador de pressão)
Bico(s) sem estanqueidade (vazam com o motor desligado e afoga o motor)
É também possível que o nível de carga da bateria esteja baixo, podendo estar a mesma no fim da vida ou não estar sendo plenamente carregada pelo alternador.
Caramba são muitas possibilidades, muito obrigado vou ver se levo ao mecânico mais rápido possível. Isso já está me dando raiva kk

Enviado de meu Moto G (5S) usando o Tapatalk



Anúncios

Responder

Voltar para “Motor e Preparação”