[DÚVIDA] - Ajuda com marcha lenta irregular

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



diegogiglio
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 12 2019f Setembro 2019 10:32:11 PM
Localização: Bebedouro - SP
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 2005

[DÚVIDA] - Ajuda com marcha lenta irregular

Mensagem por diegogiglio » Quinta-feira 12 2019f Setembro 2019 10:49:03 PM

Pessoal, Boa Noite!
Sou novo aqui no fórum e estou passando uma dificuldade com meu classic life 2005 8v mpfi etanol.
O carro quando está em lenta sem pisar no acelerador fica estável a 1000 rpm, mas quando eu encosto bem de leve o pé no acelerador (até 1300 - 1500) a lenta começa a oscilar e quando solto o carro quase morre e volta.
Segue um vídeo demonstrando o problema que não consigo solucionar: https://drive.google.com/open?id=12FufV ... dbPVEnMQN6

Para constar já foram trocados:
  • Cabos e velas de marca NGK
    Atuador da lenta
    Sensor de rotação
    Solenoide de partida a frio
Informações Complementares:
Vocês devem ter notado que não tem luz MIL acesa, mas algumas vezes o carro acende ela na partida e fica com ela acesa por mais 1 ou 2 partidas.
Quando faço o jumper no OBD para ver os códigos é mostrado 19 - sinal incorreto do sensor de rotação. O mesmo já foi trocado e está gerando corrente alternada. Também inspecionei a fônica e não encontrei sinais de avaria.
O sensor de temperatura raramente sai dessa marcação do vídeo então também estou providenciando a compra de uma válvula termostática nova.
A sonda lambda mesmo depois de 3 acionamentos da ventoinha não sai da casa dos 280 a 350 milivolts.

Alguém saberia me dar alguma pista?
Qualquer ajuda é bem vinda já estou meio sem sugestões...





SemControle
:: Moderador ::
Mensagens: 25954
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Ajuda com marcha lenta irregular

Mensagem por SemControle » Domingo 15 2019f Setembro 2019 12:51:28 PM

a dica é parar de trocar sem testar essas coisas.....
nao adianta fazer teste apontar qq coisa e sair correndo pra trocar, foi por isso q muita oficina fechou com a chegada da injecao, os caras pensam q ter um scanner e plugar ja vai mostrar o q trocar, e nao é assim.....muitas vezes é reflexo de outras coisas.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



diegogiglio
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 12 2019f Setembro 2019 10:32:11 PM
Localização: Bebedouro - SP
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 2005

Re: [DÚVIDA] - Ajuda com marcha lenta irregular

Mensagem por diegogiglio » Sábado 21 2019f Setembro 2019 10:48:12 AM

Obrigado SemControle. Tem alguma dica do que pode ser analisado?

Valeu...





SemControle
:: Moderador ::
Mensagens: 25954
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Ajuda com marcha lenta irregular

Mensagem por SemControle » Domingo 22 2019f Setembro 2019 11:55:37 AM

teria q passar o scaner e analisar o q é mostrado....
principalmente se condiz c a realidade....tipo o carro em temperatura de trabalho e a temperatura da agua estar gelada, ou até do ar admitido estar bem diferente em realacao a temperatura ambiente, sim é mais quente no cofre, mas valores discrepanetes nao sao aceitos....

um desses sensores q adora apontar problema é a sonda lambda, mas a coitada é o final de tudo, ela so "cheira" o resultado da queima, se tem bico, cabo, vela, bobina ruim, a culpada vai ser a sonda pq ela q vai apontar.....um TI alto pode estar relacionado a um sensor de temperatura problematico, por isso falo pra analisar o q o scaner mostra de leitura em todos os sensores.....nao ver algo fora e sair correndo pra trocar....

lenta irregular pode ser resolvido com limpeza da TBI, com a verificacao de entrada falsa de ar....como aparentemente esta ligado ao acelerador, verificar com o scaner o q mostra ao repetir esse pisar leve no acelerador....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Responder

Voltar para “Motor e Preparação”