[SOLUÇÃO] - Classic 2009 VHC sem aceleração. Resolvido!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder


lf.silva
:: Wind ::
Mensagens: 5
Registrado em: Domingo 17 2019f Fevereiro 2019 12:13:43 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[SOLUÇÃO] - Classic 2009 VHC sem aceleração. Resolvido!

Mensagem por lf.silva » Domingo 17 2019f Fevereiro 2019 12:39:24 PM

galera alguem pode me ajudar meu corsa classic 2009 vhc, perde acelerador e acende luz de injeçao, algum tempo rodando, depois desligo e espero uns 10 minutos e ele volta ao normal. ta intermitente isso ja foi trocado o corpo de borboleta inteiro e continua o defeito, alguem pode me ajudar?
no scaner da o erro P0220.





SemControle
:: Moderador ::
Mensagens: 25840
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: corsa classic 2009 vhc sem aceleraçao....

Mensagem por SemControle » Domingo 17 2019f Fevereiro 2019 12:42:23 PM

o erro é isso mesmo, se refere ao sensor de borboleta, tem tópico bem longo tratando disso, veja se tira algo util de la....
https://corsaclube.com.br/viewtopic.php?f=67&t=66172


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



lf.silva
:: Wind ::
Mensagens: 5
Registrado em: Domingo 17 2019f Fevereiro 2019 12:13:43 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: corsa classic 2009 vhc sem aceleraçao....

Mensagem por lf.silva » Domingo 17 2019f Fevereiro 2019 02:28:15 PM

obrigado... pela ajuda vou dar uma olhada la no topico





lf.silva
:: Wind ::
Mensagens: 5
Registrado em: Domingo 17 2019f Fevereiro 2019 12:13:43 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: corsa classic 2009 vhc sem aceleraçao....

Mensagem por lf.silva » Terça-feira 19 2019f Fevereiro 2019 09:56:11 AM

Galera resolvi o problema da perda de aceleração, do nada ele nao acelerava, até 3000 rpm, dai eu desligava ele e depois de 10 minutos ele volta ao normal, o mecanico vez de tudo, trocou TBi inteiro, passou o scanner e nada, verificou chicote e nada, dai sobrou só a bateria, não é que a bateria tava dando esse problema no modulo, acusava corpo de borboleta falha P0220. troquei a bateria do carro e resolveu o problema de aceleração.





Bange
:: Moderador ::
Mensagens: 3792
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: corsa classic 2009 vhc sem aceleraçao....

Mensagem por Bange » Terça-feira 19 2019f Fevereiro 2019 10:53:11 AM






Avatar do usuário
Washington_SFC
:: Super ::
Mensagens: 80
Registrado em: Quarta-feira 12 2011f Outubro 2011 09:03:54 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: corsa classic 2009 vhc sem aceleraçao....

Mensagem por Washington_SFC » Terça-feira 19 2019f Fevereiro 2019 04:56:32 PM

lf.silva escreveu:Galera resolvi o problema da perda de aceleração, do nada ele nao acelerava, até 3000 rpm, dai eu desligava ele e depois de 10 minutos ele volta ao normal, o mecanico vez de tudo, trocou TBi inteiro, passou o scanner e nada, verificou chicote e nada, dai sobrou só a bateria, não é que a bateria tava dando esse problema no modulo, acusava corpo de borboleta falha P0220. troquei a bateria do carro e resolveu o problema de aceleração.
Mas que marca de bateria vc estava utilizando e que foi substituída? Essa é a primeira vez que ouço falar de bateria causando esse problema.





SemControle
:: Moderador ::
Mensagens: 25840
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: corsa classic 2009 vhc sem aceleraçao....

Mensagem por SemControle » Quarta-feira 20 2019f Fevereiro 2019 06:19:44 PM

como o Bange disse no outro tópico, e o Washington postou aqui, custo acreditar q a pobre bateria seja toda a culpada disso


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Responder

Voltar para “Motor e Preparação”