[FOTOS] - Corsa do Wagnão

Aqui você pode mostrar seu carro, alguma alteração que foi feita nele, o carro de um amigo, ou alguma outra foto relacionada com o Corsa ou com o Corsa Clube.
Moderadores: sake73, Jardel_GM, DeivyMunhoz, Organizadores do Fórum
Responder
Wagner Souza
:: Champ ::
Mensagens: 496
Registrado em: Domingo 30 2012f Dezembro 2012 09:51:23 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Wagner Souza »

Estou postando pela primeira vez a foto do meu corsa, aparentemente com seu visual modificado. falta só colocar rodas novas e um kitzinho turbo.
Imagem



Avatar do usuário
diegonets
:: Millennium ::
Mensagens: 100
Registrado em: Segunda-feira 22 2013f Abril 2013 02:12:02 AM
Localização: Pato Branco - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por diegonets »

linda cor amigo


Imagem

Wagner Souza
:: Champ ::
Mensagens: 496
Registrado em: Domingo 30 2012f Dezembro 2012 09:51:23 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Wagner Souza »

diegonets escreveu:linda cor amigo
Gosto mesmo dessa cor, até hoje não achei um carro com este mesmo tom de azul.



Avatar do usuário
JFaria
:: Joy ::
Mensagens: 2773
Registrado em: Quarta-feira 28 2012f Novembro 2012 10:16:33 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1998

Mensagem por JFaria »

Belo corsa, parabéns!
Comprei esses faróis Cibié de neblina, irei instalar agora no feriado. O seu você mesmo instalou ?



Wagner Souza
:: Champ ::
Mensagens: 496
Registrado em: Domingo 30 2012f Dezembro 2012 09:51:23 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Wagner Souza »

JFaria escreveu:Belo corsa, parabéns!
Comprei esses faróis Cibié de neblina, irei instalar agora no feriado. O seu você mesmo instalou ?
Não já veio instalado no carro, porem não funcionava, me matei pra descobrir aonde tava o defeito, tinha certeza que era um fuzivel, porém o mesmo não tava ligado na caixa de fuzivel, e bendito tava ligado direto na bateria, com uma adaptação atras da bateria, quanto tirei a bateria para trocar encontrei um fuzivel derretido, então troquei e tudo voltou a funcionar.



Responder

Voltar para “Corsa Clube Fotos”