"Responder tópico" Encaminha para home do forum

Lista de discussão dos amantes do Chevrolet Corsa de todo o Brasil. Atualidades, curiosidades, dicas, informações, e outras coisas mais sobre o nosso querido carro.

Moderadores: Organizadores do Fórum, Administradores



Responder


JoaoGava
:: Piquet ::
Mensagens: 277
Registrado em: Terça-feira 09 2013f Julho 2013 09:38:44 PM
Localização: Criciúma - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

"Responder tópico" Encaminha para home do forum

Mensagem por JoaoGava » Sábado 12 2014f Abril 2014 11:37:01 PM

Boa noite galera.
As vezes (não são raras as vezes) quando tento responder uma postagem em algum tópico (como esse http://10anos.cc/viewtopic.php?t=25880& ... 274cd06c19), o botão "responder" simplesmente me encaminha para a Home do forum.
O topico não está bloqueado, mas não aparece a opção de "resposta rápida" (destacado em vermelho).

Tópico "Normal"
Imagem

Tópico "Com defeito"
Imagem


Alguém pode me dar uma luz do que seja?
Isso esta certo, é um erro, é só comigo?





Ikaro
:: Moderador ::
Mensagens: 2758
Registrado em: Sábado 27 2004f Novembro 2004 11:58:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 2001

Mensagem por Ikaro » Sábado 12 2014f Abril 2014 11:44:23 PM

Na url do tópico, troque: 'corsaclube.com.br' por 'corsaclube.com.br'

Abs





JoaoGava
:: Piquet ::
Mensagens: 277
Registrado em: Terça-feira 09 2013f Julho 2013 09:38:44 PM
Localização: Criciúma - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JoaoGava » Sábado 12 2014f Abril 2014 11:48:02 PM

Perfeito Ikaro! Funcionou 100%
Agora porque o link veio com corsaclube.com.br vc ñ sabe?
ja tinha reparado que as vezes vinham diferentes, mas não cheguei a relacionar isso...





Ikaro
:: Moderador ::
Mensagens: 2758
Registrado em: Sábado 27 2004f Novembro 2004 11:58:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 2001

Mensagem por Ikaro » Sábado 12 2014f Abril 2014 11:59:41 PM

JoaoGava escreveu:Perfeito Ikaro! Funcionou 100%
Agora porque o link veio com corsaclube.com.br vc ñ sabe?
ja tinha reparado que as vezes vinham diferentes, mas não cheguei a relacionar isso...
Provavelmente você encontrou o tópico via pesquisa Google, esse domínio foi usado ano passado em comemoração aos 10 anos do clube.

Em alguns casos mais antigos ainda vem como 'www.corsaclub.com.br' sem o E no final da palavra club; era o primeiro domínio do site e vai ocorrer o mesmo erro citado.

Abraços





JoaoGava
:: Piquet ::
Mensagens: 277
Registrado em: Terça-feira 09 2013f Julho 2013 09:38:44 PM
Localização: Criciúma - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JoaoGava » Domingo 13 2014f Abril 2014 12:08:09 AM

Show Ikaro.
Vlw o esclarecimento e paciência! :D :D





Avatar do usuário
JFaria
:: Joy ::
Mensagens: 2774
Registrado em: Quarta-feira 28 2012f Novembro 2012 10:16:33 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1998

Mensagem por JFaria » Segunda-feira 14 2014f Abril 2014 08:02:22 AM

Aqui eu sempre entro digitando corsaclube.com.br direto, sem www, imediatamente sou direcionado para corsaclube.com.br





Responder

Voltar para “Corsa Clube List”