Corsa Clube do Brasil   Facebook  Twitter  RSS 
O Carro O Clube Membros Cadastre-se Loja Virtual


[DÚVIDA] - Troquei cabos de vela. Pq motor não pega?
Ir à página 1, 2  Próximo
Novo Tópico Responder Mensagem    Corsa Clube do Brasil - Índice do Fórum -> Manutenção Bookmark and Share
Autor Mensagem
detentosdeoeb
:: Wind ::


Idade: 44
Cadastrado em: Sábado, 30 de Junho de 2007
Mensagens: 2
Pontuação: 0
Localização: Osasco - SP
MensagemEnviada: Sábado 30th 2007f Junho 2007 04:16:14 PM Assunto: [DÚVIDA] - Troquei cabos de vela. Pq motor não pega? Responder com Citação

Galera, um help por favor.

Meu carro começou a da umas falhadas enquanto dirijo, até então pensei que fosse a gasolina que não estivesse legal, pois bem troquei de posto coloquei um adtivo que teoricamente ajudaria na limpesa de bicos, e o problema continua.

Comprei velas e cabo de velas novos... troquei...

...e agora meu carro não quer nem "pegar" Crying or Very sad

Não sei se é a posição dos cabos que está ligado errado ou se é algo mais sério, alguém pode me responde o que pode estar acontecendo??? eu já fiz todas as possíveis combinações para ligar o cabo das velas só que o carro não da partida, parece que ele até qué pega, só que morre 2 segundos após a partida...

Obrigado pessoal Very Happy

PS: enquanto ele tava falhando nunca chegou a morrer, eu percebia na aceleração que ele estava "engasgando" mais nunca chego a morre.
Voltar ao Topo
Snake
:: Champ ::


Idade: 30
Cadastrado em: Domingo, 6 de Agosto de 2006
Mensagens: 518
Pontuação: 2
Localização: São Paulo - SP
MensagemEnviada: Sábado 30th 2007f Junho 2007 10:24:21 PM Assunto: Re: Motor não pega Responder com Citação

detentosdeoeb escreveu:
Galera um help por favor.
Meu carro começou a da umas falhadas enquanto dirijo, até então pensei que fosse a gasolina que não estivesse legal, pois bem troquei de posto coloquei um adtivo que teoricamente ajudaria na limpesa de bicos, e o problema continua.
Comprei velas e cabo de velas novos...troquei....e agora meu carro não qué nem pega Crying or Very sad
Não sei se é a posição dos cabos que está ligado errado ou se é algo mais sério, alguém pode me responde o que pode estar acontecendo??? eu já fiz todas as possíveis combinações para ligar o cabo das velas só que o carro não da partida, parece que ele até qué pega, só que morre 2 segundos após a partida...
Brigado pessoal Very Happy
PS: enquanto ele tava falhando nunca chegou a morrer, eu percebia na aceleração que ele estava "engasgando" mais nunca chego a morre.


Primeiramente, seja bem vindo a famila Corsa Clube.

A posição correta dos cabos de vela é a seguinte:
Olhando pro motor existem as velas que vão de 1 a 4 da esquerda pra direta.
Os cabos que vão ligado na bobina são da seguinte posição 1-4-2-3 (pelo menos no meu carro)
acredito que seja padrão, mas pra tirar a duvida, na bobina existem as numerações , é so seguir elas.

A questão do carro nao estar pegando, pode ser a bomba de gasolina que não deve tar legal.
Da uma verificada.

Qualquer duvida posta ai.
Abs.
Voltar ao Topo
Leonardo Gonçalves Secco
:: Rodeio ::


Idade: 28
Cadastrado em: Domingo, 6 de Agosto de 2006
Mensagens: 788
Pontuação: 1
Localização: Feira de Santana - BA
MensagemEnviada: Domingo 01st 2007f Julho 2007 12:10:09 AM Assunto: Responder com Citação

Provavelmente ligou os cabos errados....
a ordem dos cilindros olhando o motor DE FRENTE é 1 2 3 4
a ordem da bobina de cima para baixo é 1 4 2 3 (tem escrito na bobina)
dai só ligar na posição certa que já foi....
Mais tem q ver se eh os cabos mesmo, quando é os cabos o motor da um tranco bem forte e para...
valeu ai

_________________
Voltar ao Topo
detentosdeoeb
:: Wind ::


Idade: 44
Cadastrado em: Sábado, 30 de Junho de 2007
Mensagens: 2
Pontuação: 0
Localização: Osasco - SP
MensagemEnviada: Domingo 01st 2007f Julho 2007 10:13:10 PM Assunto: Responder com Citação

Obrigado pelos votos de boa vinda! fico muito contente em ser bem vindo (mesmo sendo uma "topeira" no que se diz de carro)

Vou fazer essa checagem na ligação dos cabos, não me lembro como acabei deixando Yellow Confused

Acredito que não seja os cabos por que o carro não da esse tranco como nosso amigo Leonardo disse....

Um amigo meu também falou sobre essa questão de ser a bomba de gasolina, como faço pra saber se é isso mesmo, existe alguma forma de "testa-la" ? Se o problema for esse mesmo, existe algum tipo de regulagem ou manutenção ou vou ter que compra outra ?? Confused
Voltar ao Topo
Snake
:: Champ ::


Idade: 30
Cadastrado em: Domingo, 6 de Agosto de 2006
Mensagens: 518
Pontuação: 2
Localização: São Paulo - SP
MensagemEnviada: Segunda-Feira 02nd 2007f Julho 2007 03:22:46 AM Assunto: Responder com Citação

detentosdeoeb escreveu:
Obrigado pelos votos de boa vinda! fico muito contente em ser bem vindo (mesmo sendo uma "topeira" no que se diz de carro)

Vou fazer essa checagem na ligação dos cabos, não me lembro como acabei deixando Yellow Confused

Acredito que não seja os cabos por que o carro não da esse tranco como nosso amigo Leonardo disse....

Um amigo meu também falou sobre essa questão de ser a bomba de gasolina, como faço pra saber se é isso mesmo, existe alguma forma de "testa-la" ? Se o problema for esse mesmo, existe algum tipo de regulagem ou manutenção ou vou ter que compra outra ?? Confused

Leva num mecanico de confianca, ele vai verificar se a bomba esta segurando a pressão legal, e se a pressão da bomba quando o carro ta ligado esta OK tmb..
Se nao tiver segurando, é trocar a bomba de gasosa mesmo, ai ja aproveita e troca o filtro de combustivel e o pré-filtro tmb pra deixar legal...

O pessoal ta ai pra ajudar Razz

Abs..e boa sorte.
T+
Voltar ao Topo
JotaMarcelo
:: Premium ::


Idade: 39
Cadastrado em: Sexta-Feira, 24 de Setembro de 2004
Mensagens: 4820
Pontuação: 2
Localização: São Paulo - SP
MensagemEnviada: Segunda-Feira 02nd 2007f Julho 2007 08:26:16 AM Assunto: Responder com Citação

1º - Seja bem-vindo!

2º - Antes de postar nesta seção, leia as Regras: existem formatos específicos para tópicos. Como és novato, editei seu tópico e o coloquei nos moldes. Não sou de fazer isso, basta ter cuidado para não ter tópicos bloqueados ou deletados;

3º - Quanto a sua dúvida: são cabos de vela invertidos.

Abraço

JMarcelo

_________________
Ex Pick-up Corsa Sport Compact Turbo
Ex-moderador Motor e Preparação
Hyundai Azera 2011 preto como a noite!
Palio Weekend Adventure 2003 (para a muié)
Corsa GSI 1996 Verde (Abacate só sai aos domingos...)
Voltar ao Topo
SAMUCA82
:: Wind ::


Idade: 32
Cadastrado em: Quarta-Feira, 7 de Dezembro de 2011
Mensagens: 9
Pontuação: 0
Localização: Aracaju - SE
MensagemEnviada: Segunda-Feira 18th 2012f Junho 2012 03:19:17 PM Assunto: Responder com Citação

Galera, desculpem-me por ressucitar este tópico, mas antes de criar um eu achei por bem verificar para não repeti a dúvida.

Vamos lá...

No meu corsa efi 95 estou tendo o mesmo problema que o amigo que criou este tópico, porém toda vez que o carro fica morrendo do nada, eu tiro o cabo da vela, um por um, dou uma soprada e coloco no mesmo lugar, aí o bicho fica legal.

A corrente elétrica passa legal nos cabos, mas eu sempre que mexo nos cabos verifico que eles não ficam bem seguros, aí eu acho que passando por tantos tombos os cabos saiem do lugar, o que acho que deve tá prococando isso e o carro do nada morrer.

Outra coisa, quando o carro morre, geralmente quando reduzo para virar uma esquina ou por causa do semáfaro, eu bato na chave e ele liga sem muito problemas, as vezes eu preciso dar uma acelerada, porém sobe um cheiro de gasolina danada.

E aí, será que é os cabos mesmo?
Voltar ao Topo
SemControle
:: Moderador ::


Idade: 32
Cadastrado em: Sexta-Feira, 16 de Julho de 2004
Mensagens: 30297
Pontuação: 2
Localização: Santo André - SP
MensagemEnviada: Segunda-Feira 18th 2012f Junho 2012 06:40:48 PM Assunto: Responder com Citação

cabos devem ser justos pra nao comprometer a passagem de corrente.....
mas pelo q disse tem muito mais problemas, apesar desse ser serio.....
pode ser o sensor de velocidade q faz morrer nas reduzidas....
pode ser muita coisa q faz afogar o carro e ficar o cheiro de gasolina...

_________________

Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Voltar ao Topo
SAMUCA82
:: Wind ::


Idade: 32
Cadastrado em: Quarta-Feira, 7 de Dezembro de 2011
Mensagens: 9
Pontuação: 0
Localização: Aracaju - SE
MensagemEnviada: Terça-Feira 19th 2012f Junho 2012 09:14:40 AM Assunto: Responder com Citação

SemControle escreveu:
cabos devem ser justos pra nao comprometer a passagem de corrente.....
mas pelo q disse tem muito mais problemas, apesar desse ser serio.....
pode ser o sensor de velocidade q faz morrer nas reduzidas....
pode ser muita coisa q faz afogar o carro e ficar o cheiro de gasolina...


pois é cara, fiquei encucado com os cabos por isso, pois depois que mexo nos cabos meu possante fica show, e só volta a ficar com esses problemas depois de umas 2 semanas

Já o cheiro de gasolina acho que deve ser quando o carro fica morrendo e qdo bato na chave ele não fica querendo pegar, aí eu tenho que bater nachave e pisar no acelerador, pois o cheiro de gasolina não é contante, é só quando preciso fazer isso

De qualquer sorte, no proximo final de semana vou trocar os cabos e ver como ele fica, e depois comento aqui.
Voltar ao Topo
lulaf
:: Sport ::


Idade: 44
Cadastrado em: Sexta-Feira, 18 de Junho de 2010
Mensagens: 1177
Pontuação: 0
Localização: Rio de Janeiro - RJ
MensagemEnviada: Terça-Feira 19th 2012f Junho 2012 09:39:02 AM Assunto: Responder com Citação

Notei isso de ficar meio frouxo nos cabos novos que comprei - NGK - e resolvi dando uma apertada com alicate de bico na parte que encaixa na ponta da vela, e resolveu.

_________________
lulaf - corsa sedan classic 1.6 - 01/02 completo/gnv
Voltar ao Topo
Mostrar os tópicos anteriores:
Novo TópicoResponder Mensagem Corsa Clube do Brasil - Índice do Fórum -> Manutenção Todos os horários são GMT - 3 Hours
Ir à página 1, 2  Próximo
Página 1 de 2


Ir para:  
Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você nâo pode anexar arquivos neste fórum
Você nâo pode baixar arquivos neste fórum