[DÚVIDA] Carro vibra/morre na lenta e consumindo óleo!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

magos7
:: Wind ::
Mensagens: 12
Registrado em: Quinta-feira 14th 2007f Junho 2007 05:10:46 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] Carro vibra/morre na lenta e consumindo óleo!

Mensagempor magos7 » Sexta-feira 15th 2007f Junho 2007 01:01:17 PM

Olá galera, gostaria de opiniões.

Tenho um corsa sedan 97/97 MPFI 8V.

Começou a oscilar a lenta, foi trocado, atuador marcha lenta, sensor borboleta e sonda lambda.

Melhorou um tempo, mas agora as vezes ele começou a querer morrer na lenta (tem de ficar acelerando) e demora pegar chegando ao ponto de ter de acelerar para pegar(quando quente). Descartaram bomba e bicos. Foi escaneado parece que sonda lambda não está atuando com os valores que deveriam, mas disseram que o problema não é a sonda, olharam o ponto do carro e estava ok. Mediram a pressão dos cilindros e o 4º cilindro está com pressão baixa .

Solução: “retificar o motor”.
Segundo eles por isso o carro vibra na lenta. Ele está andando normal (acelerando) , não falha, e tem força.

To querendo fazer, mas tenho receio de não resolver o problema da tal mistura e o motor continuar vibrando e a marcha oscilando.

Me mostraram as velas e as tres estavam pretas, “ fuligem seca” e a do 4º cilindro estava um pouco suja de óleo.

A propósito o carro esta consumindo 1 litro óleo por 1000 kg. Sai fumaça branca só quando liga pela manha, já foi trocado os retetores de válvula. Mas não adiantou. Fiz a parte de baixo há uns 6 meses ( estava com barulho no eixo), depois disso que ele começou a consumir muito óleo.

Publicidade

Avatar do usuário
Leonardo Gonçalves Secco
:: Rodeio ::
Mensagens: 788
Registrado em: Domingo 06th 2006f Agosto 2006 10:11:14 AM
Localização: Feira de Santana - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Carro vibra/morre na lenta. A solução é retífica mesmo?

Mensagempor Leonardo Gonçalves Secco » Sexta-feira 15th 2007f Junho 2007 01:52:38 PM

magos7 escreveu:Olá galera, gostaria de opiniões.

Tenho um corsa sedan 97/97 MPFI 8V. Começou a oscilar a lenta, foi trocado, atuador marcha lenta, sensor borboleta e sonda lambda. Melhorou um tempo, mas agora as vezes ele começou a querer morrer na lenta (tem de ficar acelerando) e demora pegar chegando ao ponto de ter de acelerar para pegar(quando quente). Descartaram bomba e bicos. Foi escaneado parece que sonda lambda não está atuando com os valores que deveriam, mas disseram que o problema não é a sonda, olharam o ponto do carro e estava ok. Mediram a pressão dos cilindros e o 4º cilindro está com pressão baixa . Solução , “retificar o motor”.Segundo eles por isso o carro vibra na lenta. Ele está andando normal (acelerando) , não falha, e tem força. To querendo fazer mas tenho receio de não resolver o problema da tal mistura e o motor continuar vibrando e a marcha oscilando. Me mostraram as velas e as tres estavam pretas, “ fuligem seca” e a do 4º cilindro estava um pouco suja de óleo.A propósito o carro esta consumindo 1 litro óleo por 1000 kg. Sai fumaça branca só quando liga pela manha, já foi trocado os retetores de válvula. Mas não adiantou. Fiz a parte de baixo há uns 6 meses ( estava com barulho no eixo), depois disso que ele começou a consumir muito óleo.

Vixe cara, como vc disse q trocou os retentores então resta a opção dos anéis do pistão...
A junta eu acredito q não seja.
Retifica.
Um abraço.
Imagem

GABRIEL-ZAGO
:: Sport ::
Mensagens: 1016
Registrado em: Sexta-feira 08th 2006f Setembro 2006 04:59:33 PM
Localização: Bagé - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Carro vibra/morre na lenta. A solução é retífica mesmo?

Mensagempor GABRIEL-ZAGO » Sexta-feira 15th 2007f Junho 2007 02:52:01 PM

magos7 escreveu:A propósito o carro esta consumindo 1 litro óleo por 1000 kg.


1000 kg?

:lol:

1000 km amigão!!!

Dê uma olhada nos anéis de válvula, pode estar aí o problema!!
Esgota as possibilidades antes de mandar o motorzinho por torno!!

era isso
Grande abraço!!!
Imagem

Ex-Corsa GLS 1.6 (92cv) Hatchback 4P 1999
Ex-Montana 1.4 (105cv) Econo.Flex 2008
Ex-Ford Focus GLX 2.0 16V Duratec (147cv) Hatchback 4P 2006
Atual Ford Ranger Sport (150cv) CS 4X2 2008

magos7
:: Wind ::
Mensagens: 12
Registrado em: Quinta-feira 14th 2007f Junho 2007 05:10:46 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor magos7 » Sexta-feira 15th 2007f Junho 2007 05:26:37 PM

Vou mandar verificar os anéis das válvulas. Tomara que seja isso.Valeu pelo toque. Quanto ao kg, desculpe, força de hábito, aqui no meu trabalho uso essa p...... de unidade de medida o dia inteiro. Troquei as bolas, Mas o importante que vc conseguiu entender o meu problema.
Vou postar aqui o desenrolar do problema.

magos7
:: Wind ::
Mensagens: 12
Registrado em: Quinta-feira 14th 2007f Junho 2007 05:10:46 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor magos7 » Terça-feira 03rd 2007f Julho 2007 09:45:19 PM

Olá galera, realmente tive que retificar o motor, retifica bloco, eixo, cabeçote , encamisamento 4º cilindro + peças. Peguei ele hoje, a retifica melhorou o carro. Porém os problemas continuaram, ascendeu 2 vezes a luz da injeção oscilando a aceleração, fiz o código lapejante deu códigos 35 (falha no controle de marcha lenta) e 44 ( sonda lambda mistura pobre) , antes de retificar ja tinha trocado a sonda, atuador marcha lenta e sendor da borboleta. O mecanico que escaneou o carro disse que a sonda nao estava recebendo informações e diagnosticou baixa compressão no 4º cilindro, me disse que quando eu retificasse o problema desapareceria o que não ocorreu. Mas não foi ele quem retificou. Mesmo assim acho que foi resolvido um problema mas o outro ainda persiste. Me ajudem. To querendo voltar no cara que escaneou, mas to perdendo a fé,
Acho que todos nós somos unânimes em dizer que não nos importamos de pagar o preço cobrado, pois não tem outro jeito mesmo, mas gostariamos muito de vermos o retorno satisfatorio pelos serviços que pagamos. Ajudem aí, dando umas dicas. Grato.

dalton_lopes
:: Champ ::
Mensagens: 540
Registrado em: Terça-feira 08th 2006f Agosto 2006 11:35:45 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor dalton_lopes » Quarta-feira 04th 2007f Julho 2007 12:04:03 AM

baixa compressao em cilindro eh culpa do cabeçote. quase certeza.. tem tucho travado ou q nao ta funcionando direito. experiencia propria. ja fiz o motor a toa e era tucho.
quer dizer, motor com baixa compressao e cabeçote bom eh retifica na certa.. mas depois da retifica continua sem compressao.. eh tucho!
Ex Corsa Super 1.0 8v mpfi 1996 turbinho

Avatar do usuário
JotaMarcelo
:: GSI ::
Mensagens: 2255
Registrado em: Sexta-feira 24th 2004f Setembro 2004 06:08:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor JotaMarcelo » Quarta-feira 04th 2007f Julho 2007 08:47:36 AM

Que sonda você colocou? Thompson ou MTE?

Verificou o chicote do atuador?


...só te digo isso porque tive problemas: sonda lambda é SÓ MARELLI OU BOSCH.

Verifique e dê um retorno.

Abraço

JMarcelo

PS.: Editei seu tópico para ele ficar dentro do novo formato:
http://www.corsaclube.com.br/viewtopic.php?t=25977
Ex Pick-up Corsa Sport Compact Turbo
Ex-moderador Motor e Preparação
Hyundai Azera 2011 preto como a noite!
Palio Weekend Adventure 2003 (para a muié)
Corsa GSI 1996 Verde (Abacate só sai aos domingos...)

magos7
:: Wind ::
Mensagens: 12
Registrado em: Quinta-feira 14th 2007f Junho 2007 05:10:46 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor magos7 » Quarta-feira 04th 2007f Julho 2007 05:19:57 PM

olá pessoal,

Valeu pelos toques, clareou bastante, vou verificar cada detalhe postados por vcs. Vou levar o carro para teste em alguns sensores/atuadores e respectivos chicotes, principalmente sonda lambda, verificando a qualidade de funcionamento deles. Liguei para o cara que rastreia, ( o mesmo que disse que teria de fazer a retifica , pois este era meu problema)disse que tem de começar pelo teste na bomba de gasolina. Não sei se tem fundamento ou esta querendo valorizar o serviço. . Quanto a retifica , não sei se era só tucho, pois estava baixando muito oleo e começou a sair muita fumaça. Agora ta feito a retifica, tô testando ainda, espero que tenha ficado bom esta parte de motor. Agora essa questaão de luz de injeção ascendendo é que ta me tirando o sono. Vou postar os resultados.
Em tempo...
vou verifcar a marca da sonda lambda.
Quando desligo o terminal do atuador de marcha lenta, não tem alteração nenhuma na rotação, teria de ter?

valeu galera

magos7
:: Wind ::
Mensagens: 12
Registrado em: Quinta-feira 14th 2007f Junho 2007 05:10:46 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor magos7 » Quinta-feira 05th 2007f Julho 2007 07:15:45 AM

Olá Marcelo,
A marca da sonda nova que coloquei é THOMSON, ( sem o P)mesmo assim o problema de oscilação continuou, de qualquer forma vou mandar testar a antiga e esta nova e os chicotes tbem.

Um abraço.

Avatar do usuário
JotaMarcelo
:: GSI ::
Mensagens: 2255
Registrado em: Sexta-feira 24th 2004f Setembro 2004 06:08:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor JotaMarcelo » Quinta-feira 05th 2007f Julho 2007 08:08:17 AM

magos7 escreveu:A marca da sonda nova que coloquei é THOMSON, (sem o P)...

Marca barbante.

Compre Bosch ou Marelli: ambas custam R$100,00 e são milhares de vezes superiores que esta...

Abraço

JMarcelo
Ex Pick-up Corsa Sport Compact Turbo

Ex-moderador Motor e Preparação

Hyundai Azera 2011 preto como a noite!

Palio Weekend Adventure 2003 (para a muié)

Corsa GSI 1996 Verde (Abacate só sai aos domingos...)


Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Bigtomas e 2 visitantes

Publicidade