[DÚVIDA] - Partida a Frio com problemas - Classic 2007

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Rosilane Carneiro
:: Wind ::
Mensagens: 6
Registrado em: Sábado 26th 2007f Maio 2007 04:30:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Partida a Frio com problemas - Classic 2007

Mensagempor Rosilane Carneiro » Quarta-feira 06th 2007f Junho 2007 02:27:21 PM

Prezados,

Adquiri um corsa classic 0Km á exatamente 1 mês, desde o início abasteci o carro com alcool e a partida a frio não funciona. Já levei 4 vezes na concessionária e não conseguem detectar o problema.
Alguém já passou por isso??? O Mecânico diz que está tudo normal, só que as vezes chego dar de 5 a 6 partidas para ele pegar de manhã. O carro chegou ficar 3 dias na concessionária e mesmo assim não conseguem detectar o problema.

Rose

Publicidade

Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 14650
Registrado em: Sábado 12th 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Re: PROBLEMAS NA PARTIDA A FRIO do CORSA CLASSIC 2007

Mensagempor sousaman » Quinta-feira 07th 2007f Junho 2007 11:35:22 PM

Rose,

Bem-vinda ao clube.

Rosilane Carneiro escreveu:Prezados,

Adquiri um corsa classic 0Km á exatamente 1 mês, desde o início abasteci o carro com alcool e a partida a frio não funciona. Já levei 4 vezes na concessionária e não conseguem detectar o problema.
Alguém já passou por isso??? O Mecânico diz que está tudo normal, só que as vezes chego dar de 5 a 6 partidas para ele pegar de manhã. O carro chegou ficar 3 dias na concessionária e mesmo assim não conseguem detectar o problema.

Rose


Deve ser problema no sensor de partida a frio, onde se conecta um plug no motor que leva a condição do motor (estando frio) ao reservatório de gasolina por um fio.

Tivemos um problema como esse num carro a álcool que tivemos aqui em casa, depois desse carro, nunca mais compramos carros a álcool.

Para descobrir nosso eletricista, pegou um fio e fez uma ligação direta no plug que encaixava no motor e tudo estava funcionando. Resultado, trocou o sensor que ia no motor.

Se quiser referência deste eletricista basta falar, ele fica na zona Norte de SP.

Uma vez consertado nunca mias tivemos problemas.

Abraços!
9º Encontro da Independência - Extrema - MG. E lá vamos nós de novo!

viewtopic.php?f=19&t=105842

Avatar do usuário
rgobato
:: Super ::
Mensagens: 79
Registrado em: Sábado 04th 2004f Setembro 2004 05:40:23 PM
Localização: Goiatuba - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor rgobato » Sexta-feira 08th 2007f Junho 2007 06:15:47 PM

Dna Rosilaine, estou no meu segundo GM Flex, e praticamente só abasteço com álcool.

Na primeira partida de manhã, com o motor completamente frio, e para não haver falhas, eu faço o seguinte:

Eu giro a chave na ignição até as luzes do painel de instrumentos se acenderem, conto devagar até 05 (dou um tempinho para a bomba de partida a frio dar uma injetada de combustível no motor (dá para escutar o combustível sendo injetado)), e só depois deste 'tempinho' é q eu dou a partida no carro, e ele não costuma falhar, não (é raro ele não pegar na primeira tentativa).

Tente fazer isso prá ver se não resolve.

Boa sorte.
ex-Corsa Hatch 1.8 Flexpower 2004 Vermelho Lyra.
Agora de Astra Hatch Elegance 2.0 Flexpower 2005 Prata Escuna.

Rorion
:: Sport ::
Mensagens: 1006
Registrado em: Quinta-feira 28th 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rorion » Sexta-feira 08th 2007f Junho 2007 07:53:00 PM

Caso a dica do amigo acima não resolva, sugiro que vc volte a concessionária e solicite fortemente uma solução, pois não está correto. Tem que pegar no máximo na segunda tentativa.
Não leve seu carro fora da concessionária pois pelo que eu entendi ele está ainda na GARANTIA contratual. Eu sei q enche o saco qndo não se encontra uma solução imediata mas cuidado pois isso tb é estratégia de concessionária de ganhar no cansaço.
Leve em outra autorizada, se prezarem pela satisfação do cliente vão resolver seu problema e vc ficará satisfeita.

daviddiniz
:: Millennium ::
Mensagens: 194
Registrado em: Terça-feira 09th 2004f Março 2004 08:11:59 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor daviddiniz » Sábado 09th 2007f Junho 2007 02:58:39 AM

Isso é mal de GM Flex.. Tive um AStra Flex e poderia estar congelando que a partida a Frio raramente funcionava, A mesma coisa acontece no Classic que hoje é da minha irmã! Tem vezes que só pega na 3º tentativa. No meu Palio Flex se a temperatura estiver abaixo de 17ºC a partida a frio funciona e caso o motor ameaçe morrer a injeção injeta mais gasolina mesmo com o motor ligado.
David Diniz

Rosilane Carneiro
:: Wind ::
Mensagens: 6
Registrado em: Sábado 26th 2007f Maio 2007 04:30:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

SEM SOLUÇÃO ATÉ AGORA

Mensagempor Rosilane Carneiro » Quinta-feira 14th 2007f Junho 2007 12:10:31 PM

POIS É AMIGOS...
LEVEI NOVAMENTE PARA A CONCESSIONÁRIA.
HOJE ESTÁ FAZENDO 5 dias e até agora não obtive nenhuma resposta.

O NEGÓCIO DEVE ESTAR COMPLICADO!
E O TAL CARRO RESERVA QUE O ROOD SERVICE OFERECE É MERA ILUSÃO.

ESTOU SEM PODER TRABALHAR DESDE SEGUNDA FEIRA, POIS DEPENDO DO CARRO.

ACHO QUE VOU FAZER UM BOLETIM DE OCORRÊNCIA.

ABRAÇOS,

ROSE

Rorion
:: Sport ::
Mensagens: 1006
Registrado em: Quinta-feira 28th 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rorion » Quinta-feira 14th 2007f Junho 2007 03:47:46 PM

Vc já tentou, para efeito de teste, abastecer com alcool e misturar 15% de gasolina já que seu carro é flex?

Veja se o carro vai pegar no estalo. Se pegar é realmente algo no sistema de partida a frio.

Rosilane Carneiro
:: Wind ::
Mensagens: 6
Registrado em: Sábado 26th 2007f Maio 2007 04:30:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

JÁ TENTEI DE TUDO QUE VC POSSA IMAGINAR...

Mensagempor Rosilane Carneiro » Quinta-feira 14th 2007f Junho 2007 04:13:46 PM

ACABEI DE PASSAR UM E-MAIL PARA A ROAD SERVICE DA CHEVROLET QUE TEM O SLOGAN "CONTE COMIGO"
SEGUE ABAIXO:

PREZADOS,

JÁ FIZ DUAS RECLAMAÇÕES NO ROOD SERVICE E NÃO ESTOU OBTENDO A RESPOSTA.
MAIS UMA VEZ, VOU RELATAR MINHA SAGA, DEPOIS DE 4 DIAS SEM SAIR DE CASA, POIS DEPENDO DO CARRO PARA IR TRABALHAR E ISSO TALVEZ FAÇA QUE EU PERCA MEU EMPREGO.
COMPREI UM VEÍCULO 0KM NA CONCESSIONÁRIA ANHEMBI(SP) NO DIA 24/04/2007. SAI DA CONCESSIONÁRIA, ABASTECI O CARRO COM ALCOOL, RODEI UNS 8 km ATÉ CHEGAR EM MINHA CASA. COLOQUEI O CARRO NA GARAGEM, ONDE ELE PERMANECEU ATÉ O OUTRO DIA.
DE MANHÃ AO TENTAR LIGAR O VEÍCULO, ELE NÃO PEGOU, PRECISEI DAR 4 PARTIDAS PARA ELE PEGAR.
ACHEI QUE TALVEZ FOSSE UM ACASO, MAS ISSO SEGUIU ATÉ OS DIAS DE HOJE. JÁ LEVEI O CARRO 4 VEZES NA OFICINA DA CONCESSIONÁRIA ANHEMBI (SANTANA), E NÃO CONSEGUIRAM SANAR O PROBLEMA, HOJE MEU CARRO ENCONTRA-SE DESDE SEGUNDA FEIRA (11/07) NA CONCESSIONÁRIA, SEGUINDO AS ORIENTAÇÕES DA ROAD SERVICE, QUE APENAS ME PASSOU UM PROTOCOLO DE Nº 200634549 E NÃO OBTIVE NENHUM CONTATO, PARA MENIMIZAR A MINHA SITUAÇÃO, COM UM CARRO RESERVA.

CONCLUSÃO: NÃO TENHO CARRO, NÃO TENHO POSIÇÃO E PELO QUE ESTOU PERCEBENDO, VOU PERDER O MEU EMPREGO.

ESPERO PODER CONTAR COM VOCÊS.

ROSILANE CARNEIRO

valfrid
:: Champ ::
Mensagens: 425
Registrado em: Segunda-feira 30th 2006f Outubro 2006 09:44:34 AM
Localização: Santos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor valfrid » Quinta-feira 14th 2007f Junho 2007 07:06:17 PM

Rosilaine,

Tenho um Classic 2007 Flex também. Faço como o rgobato e nunca tive que dar mais que 2 partidas, mesmo em dias frios!!

Se você já levou 4x na concessionária, deve ter os papéis deles e etc. O CDC (Código de Defesa do Consumidor) te garante que, no caso de vício do produto o comprador tem o direito de exigir a troca do produto por outro igual ou de maior valor, nesse último caso pagando a diferença. É o art. 18 do CDC se não me engano.

Leve na concessionária uma última vez e já dê o últimato, senão vá ao procon e etc. Eles tem que trocar o seu carro caso eles não resolvam o problema!
Valfrid
ex-Corsa Sedan Classic 06/07
Corsa Sedan Classic 10/10

Rosilane Carneiro
:: Wind ::
Mensagens: 6
Registrado em: Sábado 26th 2007f Maio 2007 04:30:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rosilane Carneiro » Sexta-feira 15th 2007f Junho 2007 08:17:01 PM

PESSOAL,

VOU RETIRAR MEU CARRO AMANHÃ DA CONCESSIONÁRIA.
PEDI UM RELATÓRIO COM OS PROBLEMAS APRESENTADOS E A SOLUÇÃO.
ASSIM QUE TIVER O RELATÓRIO EM MÃOS, VOU REPASSAR AQUI NO FÓRUM, POIS ISSO ESTÁ ACONTECENDO COM MUITOS CARROS OKM DA GM.

OBS: QUANTO AO ATENDIMENTO DA ROAD SERVICE, ATÉ AGORA NÃO DERAM NENHUMA SATISFAÇÃO.


ABRAÇOS,
ROSILANE


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 1 visitante

Publicidade