[DÚVIDA] - Pq o Esguicho de água do parabrisa parou?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum

Avatar do usuário
Vector
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 08th 2006f Dezembro 2006 11:18:32 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Pq o Esguicho de água do parabrisa parou?

Mensagempor Vector » Terça-feira 27th 2007f Março 2007 12:16:06 PM

Galera estou com um problema e gostaria de saber se com alguém já rolou isso tbm.
O esguicho de água do lado do carona do meu carro parou de funcionar. Pensei que pudesse ser entupimento e com uma agulha tentei limpar a saída de água mais não adiantou.
Ai então resolvi abrir o capô do carro e tentar ver algo de anormal. Foi ai então, que vi que o caninho de conduz a água não estava ligado onde deveria. Conclusão: Como o carro tem quase 10 anos de uso e com o aquecimento do motor e o sol rachando, acho que a mangueirinha por ser de borracha deu uma encolhida e agora não consigo mais fazer com que ela chegue aonde deveria estar. Fica faltando pouca coisa, e se tivesse espaço para mexer, até daria para deixar bem esticada, mais com risco de voltar a soltar.

Queria saber se essa mangueirinha é vendida separadamente, ou se é um KIT, sei lá!
Valeu!!!!
Ass.: Vector *** GM Corsa Hatch 4P ***

Publicidade

decool2
:: Millennium ::
Mensagens: 173
Registrado em: Sábado 26th 2005f Março 2005 12:36:40 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Esguicho de água do parabrisa parou

Mensagempor decool2 » Terça-feira 27th 2007f Março 2007 12:31:49 PM

Vector escreveu:Galera estou com um problema e gostaria de saber se com alguém já rolou isso tbm.
O esguicho de água do lado do carona do meu carro parou de funcionar. Pensei que pudesse ser entupimento e com uma agulha tentei limpar a saída de água mais não adiantou.
Ai então resolvi abrir o capô do carro e tentar ver algo de anormal. Foi ai então, que vi que o caninho de conduz a água não estava ligado onde deveria. Conclusão: Como o carro tem quase 10 anos de uso e com o aquecimento do motor e o sol rachando, acho que a mangueirinha por ser de borracha deu uma encolhida e agora não consigo mais fazer com que ela chegue aonde deveria estar. Fica faltando pouca coisa, e se tivesse espaço para mexer, até daria para deixar bem esticada, mais com risco de voltar a soltar.

Queria saber se essa mangueirinha é vendida separadamente, ou se é um KIT, sei lá!
Valeu!!!!


Fala amigo, bom comigo nunca aconteceu ainda, mas já vi varias dessas mangueirinhas de capô, e acredito que vc encontrará fácil em qualquer casa de borrachas automotivas fácil heim, vê isso, é quase que certeza que vc encontra sim vlw. Abraço. Depois diz se conseguiu

Avatar do usuário
willedu
:: Rodeio ::
Mensagens: 615
Registrado em: Segunda-feira 07th 2006f Agosto 2006 07:57:29 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor willedu » Terça-feira 27th 2007f Março 2007 01:17:35 PM

Pode comprar original até na autorizada que é baratinho, ou compra num ferro-velho, só cuidado que as vezes o pessoal do ferro-velho cobra mais caro que a autorizada, por uma peça usada.

De qualquer forma, em qualquer casa de mangueiras vc manda fazer uma.

[]s
WillEdu

Vendo luz de porta-luvas, porta-malas e puxadores de teto
http://www.corsaclube.com.br/forum/view ... 510#245510

Meu blog (dicas mecânicas): http://willedu.wordpress.com

Avatar do usuário
Vector
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 08th 2006f Dezembro 2006 11:18:32 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Vector » Sábado 07th 2007f Abril 2007 11:12:44 AM

Problema resolvido galera!
Como o carro já tem quase 10 anos de fabricado, creio eu que aquela peça que fica no capu, q direciona água pros vidros, como é plástico apodreceu. Ou seja, o local onde a mangueira é encaixada nela, quebrou e não tinha mais como encaixa-la.
Solução: Foi até a autorizada e comprei um par desses esguiços novos (R$ 15,00 cada), a mangueira que conduz a água do reservatório nem cheguei a olhar preço na autorizada, comprei um dia antes numa casa de peça por R$ 2,00 o metro, dai 2m foi suficiente para trocar o par.
Deu um trabalhinho mais foi mais fácil do que imaginei quando surgiu o problema. Agora tá novo, funcionando 100%
Um abraço a todos e valeu ai a galera q respondeu.
Ass.: Vector *** GM Corsa Hatch 4P ***

Avatar do usuário
ValterJunior
:: Moderador ::
Mensagens: 3951
Registrado em: Domingo 25th 2004f Janeiro 2004 09:42:52 AM
Localização: Valinhos - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.8 FLEXPOWER
Ano de fabricação: 2005
Contato:

Mensagempor ValterJunior » Sábado 07th 2007f Abril 2007 12:11:21 PM

Alguma peças pekenas compensa comprar na concessionária, pois nunca se acha com mesma qualidade uma paralela....porém mangueiras p/ mim já é o oposto, provavelmente vc comrou uma igual ou melhor que da concessinária e com preço muito bom!
ValterJunior
Moderador:
- Equipe Interior SP

Imagem

Avatar do usuário
Vector
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 08th 2006f Dezembro 2006 11:18:32 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Vector » Sexta-feira 28th 2007f Setembro 2007 10:44:54 PM

PROBLEMAS NOVAMENTE COM O ESGUICHO DE ÁGUA DO PARABRISA.

Galera, mais uma vez venho pedir ajuda de todos. Desse vez não é igual a citada acima, Troquei de carro e peguei o Corsa 2006, porém não está saindo água quando acionado pra isso. Faz o barulho do motor, mais água não sai. Já tentei trocar o motor pois um cara me deu a idéia errada e me fez comprar um motor novo atoa, pois não resolveu o problema. E olha que não foi barato e nem fácil de achar. Paguei 70 reais na peça original numa concessionária depois de muito custo pra achar.
Amanhã vou tentar olha os brucutus e a mangueira, última chance né! Depois disso não pode ser mais nada, tem que funcionar.
Ass.: Vector *** GM Corsa Hatch 4P ***

fernandofeal
:: Wind ::
Mensagens: 41
Registrado em: Sábado 22nd 2007f Setembro 2007 07:00:36 PM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor fernandofeal » Sábado 29th 2007f Setembro 2007 10:24:23 AM

No meu corsa tambem teve uma vez este problema, isso ocorre porque certos donos colocam qualquer agua ali no reservatorio, seja limpa ou suja e tem gente que coloca ate detergente, ve se pode um troço destes !!!!
Bem resumindo, eu solucionei o meu problema limpando o filtro de entrada de agua na bombinha do esguicho. Sabe onde voce encaixa o motorzinho no reservatorio, o bico da bombinha é encaixado em um borracha preta que parece um anel de vedacao apenas, pois se vc retirar esta borracha verás que nao apenas serve de vedacao como na parte dela que fica pra dentro do reservatorio tem um tipo de redezinha que funciona como filtro de particulas, ai é só limpar, colocar de volta montar tudo de novo que notaras que o sistema todo vai funcionar bem melhor e com uma baita pressao.
Um abraco e qualquer coisa estamos ai.
Fernando Almeida
Corsa Sedan GL 1.6 8v 1997 verde

GABRIEL-ZAGO
:: Sport ::
Mensagens: 1016
Registrado em: Sexta-feira 08th 2006f Setembro 2006 04:59:33 PM
Localização: Bagé - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor GABRIEL-ZAGO » Sábado 29th 2007f Setembro 2007 11:15:53 AM

fernandofeal escreveu:No meu corsa tambem teve uma vez este problema, isso ocorre porque certos donos colocam qualquer agua ali no reservatorio, seja limpa ou suja e tem gente que coloca ate detergente, ve se pode um troço destes !!!!
Bem resumindo, eu solucionei o meu problema limpando o filtro de entrada de agua na bombinha do esguicho. Sabe onde voce encaixa o motorzinho no reservatorio, o bico da bombinha é encaixado em um borracha preta que parece um anel de vedacao apenas, pois se vc retirar esta borracha verás que nao apenas serve de vedacao como na parte dela que fica pra dentro do reservatorio tem um tipo de redezinha que funciona como filtro de particulas, ai é só limpar, colocar de volta montar tudo de novo que notaras que o sistema todo vai funcionar bem melhor e com uma baita pressao.
Um abraco e qualquer coisa estamos ai.


+1

O meu Corsa tava com esse problema tbm, fiz isso que o fernandofeal disse e resolveu o problema.
É esse o caminho!

Grande Abraço!!
Imagem

Ex-Corsa GLS 1.6 (92cv) Hatchback 4P 1999
Ex-Montana 1.4 (105cv) Econo.Flex 2008
Ex-Ford Focus GLX 2.0 16V Duratec (147cv) Hatchback 4P 2006
Atual Ford Ranger Sport (150cv) CS 4X2 2008

Avatar do usuário
Vector
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 08th 2006f Dezembro 2006 11:18:32 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Vector » Sábado 29th 2007f Setembro 2007 06:48:26 PM

GABRIEL-ZAGO escreveu:
fernandofeal escreveu:No meu corsa tambem teve uma vez este problema, isso ocorre porque certos donos colocam qualquer agua ali no reservatorio, seja limpa ou suja e tem gente que coloca ate detergente, ve se pode um troço destes !!!!
Bem resumindo, eu solucionei o meu problema limpando o filtro de entrada de agua na bombinha do esguicho. Sabe onde voce encaixa o motorzinho no reservatorio, o bico da bombinha é encaixado em um borracha preta que parece um anel de vedacao apenas, pois se vc retirar esta borracha verás que nao apenas serve de vedacao como na parte dela que fica pra dentro do reservatorio tem um tipo de redezinha que funciona como filtro de particulas, ai é só limpar, colocar de volta montar tudo de novo que notaras que o sistema todo vai funcionar bem melhor e com uma baita pressao.
Um abraco e qualquer coisa estamos ai.


+1

O meu Corsa tava com esse problema tbm, fiz isso que o fernandofeal disse e resolveu o problema.
É esse o caminho!

Grande Abraço!!


Problema solucionado!
Hj pela manhã consegui acertar o problema e realmente foi isso que falaram. Perfeito agora, o tal filtro tava todo entupido. Depois de limpo, ficou 100%
Obrigado galera!
Ass.: Vector *** GM Corsa Hatch 4P ***

fernandofeal
:: Wind ::
Mensagens: 41
Registrado em: Sábado 22nd 2007f Setembro 2007 07:00:36 PM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor fernandofeal » Sábado 29th 2007f Setembro 2007 07:33:30 PM

Que bom que tenha solucionado seu problema, fico contete por ajuda-lo.
Um abraco, qualquer duvida tamos ai!!!
Fernando Almeida

Corsa Sedan GL 1.6 8v 1997 verde


Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Adrianno Sakamoto e 0 visitante

Publicidade